Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gfm1989

Computador trava quando ocioso

Recommended Posts

Boa noite,

Estou com um problema: meu PC está "travando" após o vídeo desligar automaticamente por período de ociosidade. Quando eu volto a mexer na máquina, só me aparece o wallpaper do PC, sem ícones, barra de inicialização, ponteiro do mouse...quando pressiono CRTL+ALT+DEL, a tela fica toda preta e não sai disso. Sempre que isso acontece, preciso reiniciar forçadamente o computador pela opção "última configuração válida" (ou algo assim). Se reinicio normalmente, o cenário descrito acima continua. Eu alterei a opção de desligamento do monitor para "nunca", o que parece que resolverá o problema paleativamente, mas gostaria de saber se há alguma solução que não esta.

Estou rodando o Win7 64 num PC configurado com uma M2N68-AM SE2, Athlon 64 4200+, 4GB DDR2 800, GeForce 7600GS, HDs de 160GB e 80GB.

Fuçando nos logs do Windows, na parte de Sistema, encontro Avisos que me soam bastante estranhos. Um diz que "A resolução de nome para o nome www.techreplies.com expirou depois que nenhum dos servidores DNS configurados respondeu.". O outro é bem parecido: "A resolução de nome para o nome www.virustotal.com expirou depois que nenhum dos servidores DNS configurados respondeu.". Ainda há um log de erro bastante próximo de acontecer esse problema que descrevo no tópico, que diz: "O desligamento anterior do sistema em 20:23:08 às ‎31/‎07/‎2010 não era esperado.". Não sei se ajuda em alguma coisa, mas achei melhor transcrevê-los aqui.

Bom, é isso. Obrigado de antemão!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×