Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
bobesprox

[Ajuda] PC liga de vez em quando

Recommended Posts

Bom galera, um pc antigo meu está com o seguinte problema ele fica com o led vermelho acesso direto, o led do driver de cd/dvd fica piscando com uma luz forte depois fraca, os coolers do gabinete e da placa mãe funcionam normalmente, quando começou a dar este problema eu dava um boot umas 2 ou 3 vezes e ele ligava, agora raramente ele liga... Já troquei os cartuchos de ram por outros, limpei as conexões da placa de vídeo tentei ligar o pc sem ela e nada, eu estou achando que o problema é no processador, mais gostaria que alguém com experiência no ramo pudesse me ajudar nessa ai ^_^

Configuração do pc:

GIGABYTE GA-8VT880P COMBO

GEFORCE 6500 256MB DDR2

PROCESSADOR INTEL PENTIUM 4

2 CARTUCHOS DE 1GB(CADA) MÉMORIA RAM

Grato desde já :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@magrao43jp

A fonte é: WSNG-450-P4 ATX 450w

Fica complicado monitorar a temperatura, porque eu não consigo ligar esse troço rsrs, mais creio que talvez ele tenha dado esse problema por causa da temperatura porque o gabinete dele era pequeno e o lugar onde eu morava era quente, e o gabinete por ser menor as placas ficavam "coladas", talvez pode ser a temperatura alta que tenha afetado alguma parte do pc, só não sei qual...

Obrigado pela atenção :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
@magrao43jp

A fonte é: WSNG-450-P4 ATX 450w

Fica complicado monitorar a temperatura, porque eu não consigo ligar esse troço rsrs, mais creio que talvez ele tenha dado esse problema por causa da temperatura porque o gabinete dele era pequeno e o lugar onde eu morava era quente, e o gabinete por ser menor as placas ficavam "coladas", talvez pode ser a temperatura alta que tenha afetado alguma parte do pc, só não sei qual...

Obrigado pela atenção :)

verifique na sua placa-mãe, se tem "capacitores estufados".

como é pentium4 se for Prescott, em gabinete peq.(_(

eles esquentam bem.

você estava tendo problema ? com travamentos ? "TELA AZUL" ??

tente arrumar uma outra fonte pra testar,(não estou condenando ela)

é só pra tentar ligar o pc.

aguarde + opiniões.

Boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

@magrao43jp

É o pc estava eu um gabinete menor, quando eu troquei já estava dando o problema, não me lembro de dar blue screen antes nem depois que começou a dar esse problema, eu tenho um outro pc que funciona normal igual a este, vou tentar pega-lo neste final de semana porque está em uso na loja, mais de uma coisa que eu me lembro esse pc as vezes fazia um barulho grande, acho que era do cooler do processador, não mexia nele até porque não entendo muito de pc, na época então muito menos rsrs(+-5 anos atrás), acho que quando eu pegar o outro pc com a mesma configuração será mais fácil verificar o que está ruim, valeu pela atenção de novo =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×