Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
engmarciohp

Problemas com inicialização e Wireless

Recommended Posts

Pessoal, bom dia.

estou com o seguinte note:

-HP 6530b

-core2 duo 2.53

-2Gb de RAM

-winXP com SP3

sempre após logar no win (no espaço de tempo onde se carregam todas as linhas do msconfig), ele começa a carregar alguns programas - ícones aparecendo na bandeja - e depois de uns 3 minutos ele fica congelado, sem poder fazer nada, a não ser mexer o mouse... só depois desse tempo é q os outros ícones começam a aparecer e eu começo a trabalhar!

Bom, um outro problema q recentemente anda acontecendo é com minha placa wireless. Montei um escritório e instalei um AP em minha residência onde eu pudesse ficar como home-office, só que de uns 20 dias pra cá minha conexão wi-fi "quebra" do nada, só reiniciando o note pra ela voltar ao normal... ja tentei reativar a placa e nada, ela sempre fica no status daquele "radar amarelo", ou seja, ela acha a rede mas não consegue se conectar. Falando nisso, ao achar a rede, ela perde as bandas"G" e o "N" no status da mesma.

Alguém já passou por estes problemas?

Desde já grato!

Abç a todos.

\MHP\

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique as configuracoes do roteador acessando 192.168.0.1

veja se o dhcp ta com limite de tempo de conexao

voce tambem pode atribuir um ip para cada micro que acessa e assim desativar o dhcp e acima de tudo

atribua um usuario e senha para o menu do roteador para nao haver invasoes de pessoas mal intencionadas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×