Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
duvillas

W7 Congela na Inicialização

Recommended Posts

Olá! Estou com um problema no meu pc que começou a ocorrer há alguns dias. Vou começar a história do início:

Há uns 4 dias eu estava usando o computador normalmente quando decidi pegar um monitor CRT que tenho sobrando e colocá-lo como segundo monitor, encaixando na 2ª entrada DVI da minha placa de vídeo através de um adaptador VGA-DVI (que veio junto com a placa).

Pra não correr risco, desliguei a máquina, pluguei o segundo monitor e liguei novamente. Aí começaram meus problemas.

Quando liguei, foi tudo normal até a tela de boas-vindas (Starting Windows). A animação da logo do Windows se formou normalmente, até que o pc congelou, ficando na tela da marca do windows. O jeito foi reiniciar pelo botão do gabinete.

Como o problema aconteceu, decidi tirar o segundo monitor e tentar ligar novamente. O problema persistiu, sempre travava naquele mesmo momento.

Quando uso o reset do gabinete, no boot aparecem duas opções, para abrir a ferramenta de reparação da inicialização ou iniciar o windows normalmente. Se escolho iniciar o Windows, acontece o mesmo travamento na tela de boas vindas. Algumas vezes o computador conseguia seguir para a tela de logon e de lá eu seguia o uso normal, até o momento do pc congelar novamente, dessa vez sem uma ação ou hora específica. Lá vou eu pro reset de novo.

Algumas vezes eram necessários vários resets pro computador conseguir passar pro logon.

Quando eu escolhia a reparação do start-up, a ferramenta analisava o sistema e me dava a opção de restaurá-lo. Restaurei algumas vezes e o problema continuava.

Então decidi formatar a partição do sistema e reinstalar o windows.

Antes disso, abri a máquina pra limpar os contatos das memórias e da placa de vídeo, como faço periodicamente.

Logo na instalação do windows, já deu problema nas vezes que precisou reiniciar.

Consegui reinstalar, com alguns problemas de percurso mas foi. Apesar disso o problema persistiu. Quando reiniciava, era difícil passar da tela da logo. Como antes, as vezes precisava de vários resets pra passar de lá.

Ontem eu ainda consegui usar o pc normalmente por várias horas até a noite, quando desliguei tudo e fui dormir.

Hoje pela manhã fui ligar o pc e dessa vez, nunca passou da tela de boas vindas. Resetei muitas vezes e mesmo assim não passava.

Decidi reinstalar o windows novamente.

Dessa vez não passou de jeito nenhum da tela de boas vindas, portanto a instalação do Windows não está concluída.

O que pode ser esse problema? Será que danifiquei a placa de vídeo ou é algum outro componente que está causando isso?

Aguardo respostas.

Obrigado!

Minha configuração:

Placa mãe: Asus P5QC

Processador: Intel Core 2 Quad Q9550

RAM: Corsair DDR3 1333MHz 2x2Gb

Placa de Vídeo: ECS GeForce 9800GT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu sugiro que você chame um técnico. Cada vez que você tentou resolver o problema, piorava mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá! Estou com um problema no meu pc que começou a ocorrer há alguns dias. Vou começar a história do início:

Há uns 4 dias eu estava usando o computador normalmente quando decidi pegar um monitor CRT que tenho sobrando e colocá-lo como segundo monitor, encaixando na 2ª entrada DVI da minha placa de vídeo através de um adaptador VGA-DVI (que veio junto com a placa).

Pra não correr risco, desliguei a máquina, pluguei o segundo monitor e liguei novamente. Aí começaram meus problemas.

Quando liguei, foi tudo normal até a tela de boas-vindas (Starting Windows). A animação da logo do Windows se formou normalmente, até que o pc congelou, ficando na tela da marca do windows. O jeito foi reiniciar pelo botão do gabinete.

Como o problema aconteceu, decidi tirar o segundo monitor e tentar ligar novamente. O problema persistiu, sempre travava naquele mesmo momento.

Quando uso o reset do gabinete, no boot aparecem duas opções, para abrir a ferramenta de reparação da inicialização ou iniciar o windows normalmente. Se escolho iniciar o Windows, acontece o mesmo travamento na tela de boas vindas. Algumas vezes o computador conseguia seguir para a tela de logon e de lá eu seguia o uso normal, até o momento do pc congelar novamente, dessa vez sem uma ação ou hora específica. Lá vou eu pro reset de novo.

Algumas vezes eram necessários vários resets pro computador conseguir passar pro logon.

Quando eu escolhia a reparação do start-up, a ferramenta analisava o sistema e me dava a opção de restaurá-lo. Restaurei algumas vezes e o problema continuava.

Então decidi formatar a partição do sistema e reinstalar o windows.

Antes disso, abri a máquina pra limpar os contatos das memórias e da placa de vídeo, como faço periodicamente.

Logo na instalação do windows, já deu problema nas vezes que precisou reiniciar.

Consegui reinstalar, com alguns problemas de percurso mas foi. Apesar disso o problema persistiu. Quando reiniciava, era difícil passar da tela da logo. Como antes, as vezes precisava de vários resets pra passar de lá.

Ontem eu ainda consegui usar o pc normalmente por várias horas até a noite, quando desliguei tudo e fui dormir.

Hoje pela manhã fui ligar o pc e dessa vez, nunca passou da tela de boas vindas. Resetei muitas vezes e mesmo assim não passava.

Decidi reinstalar o windows novamente.

Dessa vez não passou de jeito nenhum da tela de boas vindas, portanto a instalação do Windows não está concluída.

O que pode ser esse problema? Será que danifiquei a placa de vídeo ou é algum outro componente que está causando isso?

Aguardo respostas.

Obrigado!

Minha configuração:

Placa mãe: Asus P5QC

Processador: Intel Core 2 Quad Q9550

RAM: Corsair DDR3 1333MHz 2x2Gb

Placa de Vídeo: ECS GeForce 9800GT

Retire a placa de video off board e reinicie o PC com o video on board, pra ver se o problema não está na placa de video.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelas respostas.

Pos Vista, infelizmente minha placa mãe não tem vídeo on-board, então não dá pra fazer isso. Mas valeu pela dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara atualize o driver da placa de video , no programa da placa configure para clone, e configura para 60 hertz use uma resolução baixa 1200 ,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Obrigado pelas respostas.

Pos Vista, infelizmente minha placa mãe não tem vídeo on-board, então não dá pra fazer isso. Mas valeu pela dica.

O jeito seria testar com outra placa de video.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×