Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jabulanni

Dúvida- conector frontal de fone para placa mãe ms-g31m3 v.2

Recommended Posts

Olá amigos, sou novo por aqui e preciso da ajuda de vocês.

minha maquina tem a placa mãe msi g31m3 v.2 tem o conector de fone frontal, só q desde q chegou a maquina, não funciona o fone. Nas configurações do win 7 aparece como "dispositivo funcionando perfeitamente", mas quando conecto o fone ele não reconhece.

Eu abri a máquina e, ma placa mãe há uma serie de 9 pinos q é o tal de JAUD1, e na placa frontal só há 7 pinos, já baixei o manual no site da MSI, mas não me ajudou muito.

Alguém , por acaso, tem uma ideia como posso ligar esses pinos certo, ou um mapa mais detalhado desta placa?

Abraços a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo talves você tenha q mexer na bios!!

na minha maquina e assim (asus p5g41-m lx).

aperte del ao iniciar para entrar na bios.

va em;

advanced depois

chipset depois

southbridge depois

front panel type depois mude para [AC97] .

se nao for isso talves falte algum driver de audio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×