Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Duh.loko

Wi Fi conectado mas não carrega paginas!

Recommended Posts

Ola pessoal, recentemente tive que reinstalar o windows XP na minha maquina devido a um pequeno problema com o meu HD. Eis que eu divido o Speedy com o vizinho via Wireless e quando usava o Windows7 não não tinha problema algum com a conexão. porém com o XP o PC simplesmente não carraga as páginas. já mudei de navegador, já reinstalei o drive do receptor de sinal (D LINK DWA 110), já mudei o endereço de IP e nada resolveu... Uma coisa curiosa me chamou a atenção. No CMD eu executo o comando "ping www.google.com" e ele não enviou os pacotes... simplesmente parou e depois de um tempo exibiu uma mensagem de erro de que o Host não poderia ser encontrado. Queria saber aí se alguém pode me ajudar.

P.S. Não uso nenhum tipo de Switch. A conexão é feita diretamente entre PC com receptor e o roteador na casa dele.

P.S 2. Já testei outros aparelhos na rede, como o meu nokia 5530 e o notebook da minha namorada, os dois funcionaram perfeitamente!

Fico no aguardo. valeu!!! ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×