Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
_bruninhaa

PC Liga, Apita mas não entra no setup

Recommended Posts

Bom dia a todos, não sei se estou no lugar certo, mas voy lá..

O computador do meu irmão deu pau, não entrava no windows de maneira alguma, ficava reiniciando direto, até que consegui entrar algumas vezes no modo de segurança, apaguei alguns arquivos (pois pensem que pudesse ser virus), desinstalei alguns programas e tentei reativar o anti-virus, nada feito, o pc continuou reiniciando. Chegou uma hora que só apareciam as telas azuis quando eu fazia o login. Tentei reparar o windows com o cd de instalação, nada feito[2]. Nessas tentativas de fazer login, o explorer.exe não funcionava mais, não conseguia formatar o pc pelo prompt de comando e nem nada mais. Tentei restaurar o sistema, mas dizia que não havia nenhum ponto de restauração, tentei reparar o sistema. Apareceu um texto, Detectado Problema de Hardware, depois disso continuaram os problemas...

Tentei formatar com o cd do win xp, mas como sou muito inteligente (mentira), coloquei pra fazer mais uma pasta do windows em vez de formatar logo.

Quando o pc foi reiniciar para continuar a instalação do win xp, veio a surpresa.. ele trava na inicialização, não entra no setup e não sai da tela MEGAWARE.

Ps:Já tirei a bateria, limpei a cmos, limpei as memorias com a borracha branca e nada acontece.

O windows era Vista Home Premium e o que eu tentei instalar era Xp Professional

Placa Mãe: Asus P5GC-MX

3 GB de Memoria

Intel Core 2 Duo

Onboard

Ajuda, plis! :cry::cry:

Editado por _bruninhaa
Acrescentar informações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×