Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lucasgrohl

Problema com rede LAN

Recommended Posts

Pessoal,

estou com um problema no qual realmente não estou conseguindo resolver... :(

O que está acontecendo é o seguinte:

Uma rede possui um roteador D-LINK alguma coisa (esse já está configurado e funcionando). Porém, um cabo sai dele e vai para um Hub, que por sua vez só serve para mandar outro cabo para outro andar.

Esse cabo está conectado a um outro roteador, TP-LINK WR841N. Todos os computadores que estão conectados a esse segundo roteador estão conseguindo acessar a internet, porém, não conseguem enxergar os computadores que estão no andar de baixo.

Ao verificar os IPs dos de baixo, está alguma coisa tipo 192.168.0.XXX, já os de cima estão 192.168.1.XXX.

Alguém saberia me dizer o que pode estar acontecendo e como resolver esse problema? :confused:

E para completar o meu problema estou morando na China... o que significa que o roteador é todo em Chinês! (_(

Desde já agradeço a colaboração de todos! ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, estou com problemas de rede no meu trabalho, pois tenho 110 computadores pendurados na rede com 13 swiths, em varias máquinas eu nao consigo visualizar todos os computadores na rede, utilizo o ip scan, hyena, passo o ipscan e me mostra computadores desligados mas o mesmo esta ligando, não consigo acessar via MSTSC, já pelo VNC consigo.

:(Alguém já passou por isso?:(

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

A Rede se divide em Sub.Redes ?

Todas as Máquinas se Logam a um único Domínio ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×