Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
3ernardo

Só mais uma tela azul (ou três...)

Recommended Posts

Primeiramente bom dia amigos do Clube do Hardware.

Bem meu problema como já é de se esperar são telas azuis. Confesso que não tenho tempo de ler e/ou fotografar todas as que já me apareceram, algumas piscam tão rápido (aparecem e provocam o desligamento) que não tenho a menor chance.

Configurações:

Intel® Core™ i7-860 Processor (8M Cache, 2.80 GHz)
ASUS P7P55D PRO LGA 1156 Intel P55 ATX Intel Motherboard
G.SKILL 4GB (2 x 2GB) 240-Pin DDR3 SDRAM DDR3 1600
XFX HD-487A-ZWFC Radeon HD 4870 1GB 256-bit GDDR5 PCI Express 2.0 x16
Seagate Barracuda 7200.11 ST31500341AS 1.5TB 7200 RPM 32MB Cache SATA
Fonte OCZ 700W StealthXStream

Bem eu tenho o Windows 7 Ultimate instalado e ultimamente sempre que tento ligar o computador tenho problemas de tela-azul e reinicialização, depois de iniciar algumas vezes no modo-de-segurança, e deixar que o windows execute umas reparações (que nunca funcionam mas se você se distrair na inicialização ela começa sozinha e não pode ser cancelada) eu finalmente consigo usar o computador.

Bem, algum tempo atrás eu tive uns problemas com fonte e placa mãe sendo que ambas foram trocadas e pensei ter tido um problema com ram (executei o memtest.86 e encontrei erros) enviei os pentes para a assistência e eles não encontraram nada. Pensei em testa-las de novo ontem, mas após algumas horas de teste não encontrei nada.

Acho que essa é toda a informação relevante que tenho, não sei interpretar as mensagens de tela-azul mas me parece algo relativo à memória. Na sequência estou postando as fotos que consegui tirar, peço desculpas pela segunda tela-azul mas ela apareceu durante menos de um segundo, fiquei surpreso de ter conseguido tirar a foto. A terceira tela mostra um problema que sucede as telas-azuis, por algum motivo a BIOS perde o clock de 1600 da ram e carrega com 1333.

dsc00004j.th.jpg dsc00008x.th.jpg dsc00010nr.th.jpg

Qualquer ajuda é muito apreciada.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Só pra dar um update, hoje tive mais tela-azul de memory_management...

    Alguma ajuda? Não consigo encontrar o erro...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quando as telas azuis surgiram? Como elas acontecem? Você consegue acessar o sistema?

    descreve melhor o problema..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×