Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
aconte

PC precisa esquentar primeiro

Recommended Posts

Seguinte!

Tenho um PC que, enquanto eu não forço a barra por um tempo, desliga, reinicia ou trava, as vezes gerando vários bips longos.

Para poder utilizá-lo sem problema, eu ligo e entro em programas pesados como jogos, photoshop ou editores de vídeo. Durante 1 ou 2 horas ele apresenta boot, travamento, etc. Depois ele estabiliza e eu posso deixá-lo uma semana ligado que não acontece mais nada de errado.

Vou trocar de PC de qualquer forma mas eu gostaria de saber o que ocorre!

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

é provavel alguma falha fisica. Capacitores, solda quebrada ou fonte ja está "meia boca".

Por cima assim, sem testes, fica difícil dizer. Mas o mais provavel é placa mãe ou fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

PCs não gostam de calor. O que precisa esquentar para funcionar corretamente são amplificadores a válvulas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
PCs não gostam de calor. O que precisa esquentar para funcionar corretamente são amplificadores a válvulas.

heh.. concordo, esse vai na contra-mão...

Um teste que eu fiz foi limpar tudo e até passei borracha nos contatos da memória (coisa de velho). Durante quase um mês não ocorreu mais. Fiquei pensando se ele não está sensível ou oxidando os contatos e quando ele esquenta a condução é melhor. Por isso estabiliza.

A única coia que eu não gostaria de trocar é a fonte. Tenho uma HuntKey PowerSolution 550W relativamente nova!

Compartilhar este post


Link para o post
Compartilhar em outros sites
heh.. concordo, esse vai na contra-mão...

Um teste que eu fiz foi limpar tudo e até passei borracha nos contatos da memória (coisa de velho). Durante quase um mês não ocorreu mais.

Faça o teste com sua RAM, tente arrumar uma outra e substiuir pra ver se o problema esta nela...

Olha a temperatura ve se esta normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites
heh.. concordo, esse vai na contra-mão...

Um teste que eu fiz foi limpar tudo e até passei borracha nos contatos da memória (coisa de velho). Durante quase um mês não ocorreu mais.

Faça o teste com sua RAM, tente arrumar uma outra e substiuir pra ver se o problema esta nela...

Olha a temperatura ve se esta normal...

Eu descartei problema de temperatura porque ocorre enquanto está fria. Depois que esquenta ela fica perfeita, sem problema algum! Como disse, deixo o fds inteiro ligada para não ter problema pois se eu desligo por mais de uma hora, na hora que eu ligo tenho que esperar esquentar novamente.

Por isso eu suspeito de "contatos"! Sei lá...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não! Mas não acho que seja a fonte. Ela é nova e boa. Estarei disposto a trocá-la se alguém comprovasse que esse comportamento é tipico de fonte com defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha sugestão é uma limpeza bem feita com pincel e verificação completa dos capacitores, inclusive os da fonte.

Acredito que pode ser problema de solda fria em algum componente, porque após o aquecimento, que aumenta o volume dos materiais, pode estar fechando o contato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o que eu imagino e isso faz bastante sentido! Eu havia feito uma limpeza e eu achei que tinha resolvido, mas durou pouco mais de um mês. O problema voltou, coincidência ou não, quando o tempo esfriou.

Vou checar todas as soldas. Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×