Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ClauberPC

Temepratura Core i7 860 2.8Ghz 8MB "ESQUENTANDOOOO"

Recommended Posts

Hi Clauber, a temperatura esta realmente alta. voce verificou se as presilhas do cooler nao estão com problemas e se estão predendo direito?

E qual o programa que voce esta usando para verificar as temperaturas?

P.S.: corrija o titulo do seu post, fica mais fácil dele ser encontrado por outros usuarios, nao 'e Temepratura 'e Temperatura, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro você terá que nos esclarecer se apenas o Processador está superaquecendo ou se a VGA e a Placa Mãe também estão.

Se todo o sistema estiver quente, é provável que o problema esteja na refrigeração do gabinete.

Informe-nos a temperatura de sua VGA e placa mãe para que possamos ajudá-lo.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Sim estão prendendo direito / everest / placa-mãe 88 GRAU PROCESSADOR 87~88

    DIODO DE GPU É A VGA ? 49 GRAU

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    DIODO DE GPU É A VGA ?

    Correto.

    Tem ventilador em casa?:D

    Caso tenha, faça um pequeno teste: abra seu gabinete e ligue o ventilador direcionando o fluxo de ar para dentro dele e veja se a temperatura abaixa. Se não tiver ventilador, abra seu gabinete e deite-o, com a parte aberta para cima.

    Use o computador assim por um tempo e depois meça as temperaturas novamente a poste aqui.

    Se as temperaturas diminuirem bem com isso, o problema está no fluxo de ar do gabinete.

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • fiz os teste aqui agora nesse exato momento com o ventilador e a temperatura fica na mesma ! acho q meu pc nao esta em overclock multiplicador ta como 9x o original é de 1203.7 mhz e cpu fsb é 133.7 ai acho q n ta é assim q olha ???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • em idle so com a internet aberta a temp ta otima 33°C mas ai ja vai pros 60% de processamento vai pro 80 grau quando chega nos 100 vai pra 90 !!!!!!!!!!! eu coloquei minha mao dentro do pc é ta bem resfriado em idle agr em full to fazeendo o test agr jaja edito

    --- EDIT

    EM FULL ELE CONSEGUIU chegar A 94 GRAUSSS CELCIUS TO ficando QSE LOCO coloquei O VENTILADOR E NAO ADIANTOU EM NADA COMO DISSE O GABINETE É OTIMO

    Editado por ClauberPC

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser problema do processador mesmo. Ta na garantia ainda? Leva na loja e explica que você ta quase fervendo água nele.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • comprei no py nao tem garantia nao outra pergnta pode ser a fonte ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você já fez o teste do dedo, para ver se está realmente tão quente assim? Algumas vezes a bios informa a temperatura errada.

    Faça a medição novamente e quando o Everest acusar que a temperatura chegou nesses 80/90ºC, encosta o dedo (rápido, para não se queimar) no dissipador.

    Se você conseguir manter o dedo nele sem se queimar, não está tão quente assim. :D Daí, atualizar a bios talvez possa solucionar.

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • da pra ficar com o dedo mas é quente bem quente queria saber se a minha fonte tb pode ser a causadora porque tava com uma de 400w da tech 3 tec alguma coias assim e tava a 70 grau e c/ um gabinete bem simples sem nenhum cooler e totalmente aberto ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho pouco provável que seja a fonte.

    Você encostou o dedo na parte superior do dissipador ou na inferior, bem próximo ao processador? Quanto mais próximo do processador encostar, melhor. O estranho é que pela temperatura indicada (80/90ºC), você não deveria conseguir manter o dedo por muito tempo.

    Continuo achando que possa haver algum erro na medição.

    Vamos aguardar a manifestação do pessoal mais experiente aqui do fórum.

    Abraço.

    PS.: a fonte a que você se referiu é a C3 Tech? Uso uma dessa no computador do escritório e nunca me deu problema.

    Editado por Yoshi Br

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Acho pouco provável que seja a fonte.

    Você encostou o dedo na parte superior do dissipador ou na inferior, bem próximo ao processador? Quanto mais próximo do processador encostar, melhor. O estranho é que pela temperatura indicada (80/90ºC), você não deveria conseguir manter o dedo por muito tempo.

    Continuo achando que possa haver algum erro na medição.

    Vamos aguardar a manifestação do pessoal mais experiente aqui do fórum.

    Abraço.

    PS.: a fonte a que você se referiu é a C3 Tech? Uso uma dessa no computador do escritório e nunca me deu problema.

    Um amigo meu teve um caso do tipo, quando ele atualizou a BIOS tudo se resolveu, pode ser isso mesmo. Agora se não for, era bom ter comprado o processador na garantia :wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    estou monitorando esse topico. tenho um problema parecido com o mesmo processador.

    idle fica 38ºC full load fica 73-75º

    e eu uso Hyper TX3 com CM690 com todos fans instalados.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×