Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest fafaraeder

[Resolvido] Sem Imagens No Ie

Recommended Posts

Guest fafaraeder

PRIMEIRO VI ISSO NO SITE DA GLOBO QUANDO TENTEI VOTAR NO BBB4 E DEPOIS PERCEBI Q TA ACONTECENDO também EM OUTROS SITES E EM OUTROS não, ONDE TEM AQIELAS LETRINHAS PRA GENTE COPIAR PRA VOTAR APARECE UM "X" VERMELHO E não ABRE A IMAGEM... E também EM ALGUNS SITES APARECEM UM TRIANGULO UMA BOLA E UM QUADRADO NO LUAGR DA IMAGEM, MAS aí EU CLICO EM MSOTRAR E IMAGEM E ELA APARECE, MAS ISSO não ACONTECE QUANDO É O "X" VERMELHO o que POSSO FAZER??? AH MEU IE TEM O SP1 INSTALADO, MAS BAIXEI OUTROS PATCHS E DIZ Q não PODE INSTALAR porque não TEM O SP1 DO IE , E QUANDO TENTO REINSTALAR O SP1 DO IE DIZ Q já TEM UMA CVERSÃO MAS ATUALIZADA JÁ INSTALADA. :muro::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá ao menu Iniciar / Executar e digite os comando...

regsvr32 /u mshtml.dll

regsvr32 /u shdocvw.dll

regsvr32 /u urlmon.dll

regsvr32 /u actxprxy.dll

regsvr32 /u vbscript.dl

regsvr32 /i mshtml.dll

regsvr32 /i shdocvw.dll

regsvr32 /i urlmon.dll

regsvr32 /i actxprxy.dll

regsvr32 /i vbscript.dll

Teste e poste se continuar.. falou..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×