Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
caparicio

Formula de Excel

Posts recomendados

Caro Colegas, oa tarde,

Estou com uma duvida no excel,tenho a seguinte planilha:

O.S PRODUTO Data Fech. Valor Data Dep Depositado?

(Coluna A) (Coluna B) (Coluna C) (coluna D) (colunaE) (Coluna F)

Minaha duvida é o seguinte:NO final da planilha existe um total, gostaria de implantar uma formula que toda vez que colocasse a Palavra "SIM" na coluna F,Somaria os valores correspondentes da coluna D no total.Estou quebrando a cabeça com a formula "SE" mas não consigo!!:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde caparicio

Fica meio complicado entender sem a visualização dos dados.

Poste a tua planilha num site gratuito como o:

http://www.4shared.com/

Depois cole o endereço da planilha aqui no fórum.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá caparicio

veja se isso te ajuda!

=SOMASE(F2:F7;G2;D2:D7)

os numeros em azul você altera ate a linha desejada...

G2 em vermelho é uma celula qualquer, na qual você deve escrver a palavra sim!

espero ter ajudado!:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!