Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
G_D

Micro liga normalmente, mas o monitor só fica piscando e sem imagem.

Posts recomendados

e ai galera to com um problema aqui com 2 micros

o pc liga mas o monitor só fica preto e piscando

o que será que é??

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei deu na mesma!!

acabei de trocar as memorias e hd

mas testei os 2 em outra maquina e também não due certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou outra plcaca de video????

Compartilhar este post


Link para o post
Compartilhar em outros sites

a placa de video é onboard

Compartilhar este post


Link para o post
Compartilhar em outros sites

Percebe alguma atividade no HD? Isto é, o computador está ligando, apenas não está enviando sinal para o monitor?

Se este for o caso, instale uma Placa de Vídeo Off-Board — apenas para teste —, pois sua Controladora de Vídeo Integrada (Placa de Vídeo On-Board) pode estar com problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu acho que a placa-mãe travou!! alguem sabe como destravar??

Compartilhar este post


Link para o post
Compartilhar em outros sites

travou como assim????

Compartilhar este post


Link para o post
Compartilhar em outros sites

a é um sistema de defesa da placa-mãe

quando queima a fonte, para nao queimar a placa-mãe!

mas eu nao sei como destravar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara retire a bateria da sua placa mãe, espere 30 segundos e coloque-a em seu devido lugar, se não funciona retire todos os periféricos do se computador e vai testando um de cada vês, tipo mémorias, fonte, processador. Outra coisa ele bipa quando liga?

Depois posta o resultado se o seu problema foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou fazer isso!

mas ele nao está bipando

Compartilhar este post


Link para o post
Compartilhar em outros sites
vou fazer isso!

mas ele nao está bipando

Amigo que tal dar uma bela limpeza no seu micro???

Siga os passos deste link que é um excelente tutorial:

http://forum.clubedohardware.com.br/tutorial-recuperando-placas/702285

Faça o que diz no tutorial, e mesmo assim de uma boa limpeza em seu gabinete sem nada dentro, eu particularmente desmonto todo o gaginete, limpo com agua e sabão mesmo e deixo secar.

FASA ISSO COM O GABINETE NÃO COM AS OUTRAS PEÇAS!

Limpe memorias, fonte, os cabos. Monte tudo e veja se vai ligar, se ligar de uma boa limpeza em seu sistema.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...