Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
locoporweb

[Resolvido] Microfone funciona algum tempo e para!

Posts recomendados

O microfone não funcionava, aí troquei a placa de som, ele funcionou algum tempo e parou, reinstalei o windows e ele funcionou novamente algum tempo e parou novamente!

Alguém tem alguma ideia?

Obrigado.

Mobo: Foxxconn

Placa de som (nova): Encore 7.1

Microfone novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido, era o skype que alterava as configurações do microfone do windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!