Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Kenola

[Resolvido] Scsi U160 Gravando Em Apenas 33mbs

Recommended Posts

Guest Kenola

Não estou conseguindo atingir velocidades satisfatórias de gravação com meu disco SCSI. Usando um programa simples, consigo gravar cerca de 33 megabits/seg. (o que é semelhante a um IDE UDMA2), e realmente eu espero atingir algo em torno dos 120mb/s

Como sou iniciante com SCSI (:muro:), não sei ao certo aonde pode estar o problema. Segue minha configuração:

PIII 550

placa-mãe Asus P3B-F

1 HD IDE SAMSUNG 30gb (IDE 1, MASTER, BOOT, Windows 2000 Pro.)

1 HD SCSI U160 MAXTOR ATLAS V 36gb (absolutamente em branco)

Controladora SCSI ADAPTEC 19160

Desde já agradeço qualquer forma de ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na hora do Boot quando aparece aquela screw da controladora a hd detectada aparece como 160...???

Ela uma HD hot swap...???

Está usando aquele cabo LVD...???

Está usando outro dispositivo além dela.????

Mais uma coisa na Bios da sua placa há como alterar o clock do barramento PCI...????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Kenola

Respondendo as perguntas:

1-) Sim, o Sync aparece 160.

2-) Não.

3-) Sim, 68 pinos

4-) Não. Só esse HD SCSI está conectado nesse BUS.

5-) Vou verificar, mas creio que não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segundo o manual da sua HD:

• Outstanding performance—7,200

RPM, 6.3 ms average seek time,

29 MB/sec maximum sustained

throughput, up to 160 MB/sec bus

transfer rate.

Esse é de um IDE ULTRA DMA 133 diamond

Data Transfer Speed (MByte/sec, max)

To/From Interface 133

To/From Media 54.2

Sustained at OD 44.4

Sustained at ID 24.2

Drive Configuration

Os fatores que realmente importam é o tempo de acesso seek time(tempo de acesso), maximun sustaine (taxa sustentada) e o cache , quanto maior melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×