Ir ao conteúdo
  • Cadastre-se
borgesbta

Problema com bateria!!!

Posts recomendados

Boa noite pessoal, estou com um sério problema com a bateria do meu note...

Quando está com o carregador, o ícone da bateria fica com um X...e quando estou usando a bateria, fica piscando um X nela também. Eu coloquei o mouse até o ícone da bateria e apareceu "considerar troca de bateria". Eu coloquei outra bateria e ficou normal...mas depois de uma semana com a bateria nova....voltou a acontecer o problema.

O meu note é um Acer Aspire 4535...bateria modelo da bateria velha é AS07A41 e da nova é AS07A31.

Aguardo uma resposta...

Desde já, agradeço.

Att.

Rafael Borges

Compartilhar este post


Link para o post
Compartilhar em outros sites

a "nova" é realmente nova ou usada? é um modelo recomendado para o seu modelo de notebook? Eu encontrei essa bateria em alguns sites e o seu notebook não estava na lista de modelos compatíveis com ela...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, na verdade eu comprei no mercado livre como bateria nova original...o cara falou que era compatível...agora se comprei gato por lebre...tomei no nariz...

A única diferença entre elas é a potencia fornecida...a velha é de 4400 mAh e a nova é 4000 mAh...será q pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não, a unica diferença vai ser a duração da bateria mesmo então, que no caso da nova vai durar um pouco menos. Não faço ideia do que pode ser então, mas meu chute é que se foram danificadas duas baterias então pode ser que ta com algum problema na passagem de energia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então...e não é um note tão velho...fez um ano de uso agora em julho...será q o problema pode ser o note então?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Borges,

seu sistema operacional é o windows 7? Caso positivo, li, aqui mesmo nesse fórum, usuários reclamando dessa pane, pois a bateria estava boa e o windows acusava bateria ruim. O problema é no windows 7 mesmo. Li também que o SP1 do Seven já vinha com essa correção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, o meu windows é o 7 sim, e o problema ocorreu algum tempo após ter instalado ele mesmo. Vou formatar e instalar o Xp novamente pra ver o que acontece. Qualquer noticia, volto a postar aqui novamente.

Obrigado por enquanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!