Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
desert82

[Resolvido] Não consigo acessar a net

Posts recomendados

bom dia a todos,ja tem uma semana q não consigo acessar a net, pois formatei meu pc e desde então estou com esse problema, tenho todos os drives da placa mãe, asus p5gc mx, tentei colocar um nº de dns da OPENDNS no pc e no modem, mas não resolveu liguei no provedor TERRA e esta tudo certo com o modem,conectei meu pc em outro modem e também nada, comprei outra placa de rede mymax 10-100, instalei tudo certo mas mesmo assim nada. Utlilizava o S.O W SP3, mudei para o W7 ultimate e agora ele não reconhece a placa de rede nova. Configuração do pc: placa mãe asus p5gc mx, celerom 430 2.00 ghz, 2 giga de memoria. S.O W7 ultimate. Sou novato espero estar tudo certo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Você instalou o Driver do Adaptador de Rede que veio junto com a Placa

através do CD ou Disquete ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom dia a todos,ja tem uma semana q não consigo acessar a net, pois formatei meu pc e desde então estou com esse problema, tenho todos os drives da placa mãe, asus p5gc mx, tentei colocar um nº de dns da OPENDNS no pc e no modem, mas não resolveu liguei no provedor TERRA e esta tudo certo com o modem,conectei meu pc em outro modem e também nada, comprei outra placa de rede mymax 10-100, instalei tudo certo mas mesmo assim nada. Utlilizava o S.O W SP3, mudei para o W7 ultimate e agora ele não reconhece a placa de rede nova. Configuração do pc: placa mãe asus p5gc mx, celerom 430 2.00 ghz, 2 giga de memoria. S.O W7 ultimate. Sou novato espero estar tudo certo

sim, instalei o drive da placa de rede, mas mesmo assim não deu em nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

confirma se essa placa que voce está usando tem o driver funcional pro sei windows , alguns o instalador do vista é compatível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos, ja consegui resolver o problema, baixei o drive compativel com a minha placa mãe e instalei esse drive em modo de compatibilidade, pesquisei isto neste forum:http://www.babooforum.com.br/forum/Instalando-Drivers-no-Windows-Seven-em-modo-de-compatibilidade-t684247.html, quem quiser da uma olhada. agradeço a todos que tentaram ajudar.

e meu problema era com relação a internet, pois não conseguia acessa-la, utilizava o S.O WSP3, e passei para o S.O W7 ULTIMATE, pensei que o problema era com a placa de rede onbord, mas na realidade era apenas com o drive, que não instalava no W7.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!