Ir ao conteúdo
  • Cadastre-se
Klash

Windows demorando para iniciar.

Posts recomendados

O windows começou a demorar para iniciar depois que a energia caiu, depois disso quando vai aparacer a tela de Bem-vindo demora entre 5~10 segundos para iniciar a tela do Bem-vindo, depois que sai dessa tela eu coloco minha senha e tal, depois que coloco minha senha para iniciar o Windows ele fica entre 30~35 segundos para sair da tela do Bem-vindo e depois quando sai da tela do Bem-vindo fica entre 3~5 para aparecer os ícones.

Obs: Já restaurei o sistema, PC não tem vírus, já fiz uma limpeza com programas geral.

Uso Windows 7 Ultimate profissional x64

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigo acho esse bug é comum, se win n ta atualizado...

Sim, atualizações atualizadas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sim, atualizações atualizadas.

então nesse caso, isso so ocorre queda energia ou sempre da essa lentidao? Pois o que eu sei quando e queda de energia, ele vai demorar p inicializar, se você desligar ele dps ligar vai normalizar.... e comum isso parece q windows usa tipo scandisk p recuperar arquivo corrompido por isso fica assim, eu sei q n aparece tela scandisk mas é assim mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o seguinte

1º Passe o Scandisk durante o boot, é um mode muito bom! pois com a queda de energia provavelmente algum setor do hd corrompeu!

2ºSe o problema persistir faça Backup (Guarde todos os seu documentos e arquivos) para uma mídia removível como por exemplo: pen-drive,mp4 com função pen-drive, celular etc. e/ou em uma mídia de cd ou dvd-rom

3ºFormate o computador , e instale o windows 7 novamente!, para todos os males, sempre o recomendável é formatar o computador!

4º ou se preferir, você pode usar o programa norton ghost para fazer uma imagem do seu sistema, e depois formatar o computador , se continuar o problema, simplesmente você restaura seu computador com a imagem do sistema criada pelo norton ghost.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Faz o seguinte

1º Passe o Scandisk durante o boot, é um mode muito bom! pois com a queda de energia provavelmente algum setor do hd corrompeu!

2ºSe o problema persistir faça Backup (Guarde todos os seu documentos e arquivos) para uma mídia removível como por exemplo: pen-drive,mp4 com função pen-drive, celular etc. e/ou em uma mídia de cd ou dvd-rom

3ºFormate o computador , e instale o windows 7 novamente!, para todos os males, sempre o recomendável é formatar o computador!

4º ou se preferir, você pode usar o programa norton ghost para fazer uma imagem do seu sistema, e depois formatar o computador , se continuar o problema, simplesmente você restaura seu computador com a imagem do sistema criada pelo norton ghost.

Cara se fosse para formatar eu nem estava criando tópicos para resolver meu problema.

Formatação por último.

Compartilhar este post


Link para o post
Compartilhar em outros sites

UPP!

Ajudem preciso rápido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

UPP!!

Alguém ajuda?

Compartilhar este post


Link para o post
Compartilhar em outros sites
O windows começou a demorar para iniciar depois que a energia caiu, depois disso quando vai aparacer a tela de Bem-vindo demora entre 5~10 segundos para iniciar a tela do Bem-vindo, depois que sai dessa tela eu coloco minha senha e tal, depois que coloco minha senha para iniciar o Windows ele fica entre 30~35 segundos para sair da tela do Bem-vindo e depois quando sai da tela do Bem-vindo fica entre 3~5 para aparecer os ícones.

Obs: Já restaurei o sistema, PC não tem vírus, já fiz uma limpeza com programas geral.

Uso Windows 7 Ultimate profissional x64

Compartilhar este post


Link para o post
Compartilhar em outros sites
voce pode ir ao msconfig, retirar tudo do arranque, deixa só o Anti Virus, pode também verificar os serviços e desativar os que não estão em uso, e se voce for como eu que prioriza essencialmente a velocidade pode ir até o painel de controle as a "performance information and tools" depois em "Adjust visual efects" e desactivar tudo, fica muito mais rápido, e depois disso pra confirmar voce fazer um Scan com hijackthis e verificar se não tem nada de estranho por lá, acho que deve ajudar.

tchau...

PS: desculpa os itens do painel de controle em inglês, eu sinceramente não sei como estão em português mas uma tradução simples deve dar pra chega lá.

Compartilhar este post


Link para o post
Compartilhar em outros sites
PC sem vírus e o msconfig está só com o anti-vírus habilitado. Mas continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Por curiosidade quais programas voce utilizou pra verificar se o PC não tem vírus/malware/etc..?

Compartilhar este post


Link para o post
Compartilhar em outros sites

reiniciei no modo de segurança. Depois saia e inicie normarmente. Aconteceu aqui é desta forma deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!