Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Arbalest

Ecs N2u400-a

Recommended Posts

como eu vou fazer pra configurar algum programa pra medir as temp e as corrente nessa placa?? alguem sabe de algum programa que de certo, AIDA, SPEED FAN e MBM5.3 não deram certo não.. fica tudo muito louco e não mostra nada certo...

o que eu faço??

Compartilhar este post


Link para o post
Compartilhar em outros sites

to achando estranho no setup a temp não passa de 40º.... mas isso é muito estranho poruqe com a minha K7VTA3 so de ligar, a temp já ia pra uns 43º.. e jogando chegava a uns 50º agora com essa não passa nem de 40º em full realmente muito estranho... mas a placa em questao de desempenho é muito boa sim... estava procurando na net um jeito de ver voltagens e temps dela... mas todo mundo tá reclamando disso... que coisa.. hauhauhaha

ah no setup não mostra voltagens não.... detalhe... so a temp do processador...

a ECS fez a placa muito limpa... é so pra usar e pronto hauahuahau, não tem nenhuma coisa de brinde... mas gostei afinal vendi minha K7VTA3 pelo mesmo preço que paguei nessa.. 250,00

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo essa placa sendo nova, você já viu se já saiu alguma bios pra ela que arrume os sensores???

Se os programas que você citou, não conseguem motrar corretamente os dados, acho muito difícil arrumar algum outro que consiga, já que você citou a nata dos softs utilizados para tal...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rosted@03 mar 2004, 08:35

Mesmo essa placa sendo nova, você já viu se já saiu alguma bios pra ela que arrume os sensores???

Se os programas que você citou, não conseguem motrar corretamente os dados, acho muito difícil arrumar algum outro que consiga, já que você citou a nata dos softs utilizados para tal...

to achando também rosted, mais uma coisa começou a reiniciar do nada agora... acho que deve ser a fonte... pois as vezes na bios mesmo ela reinicia sozinha... ##### de fonte.. hauhauha ROSTED tu tá usando uma maxxtro né? onde eu arrumo uma?

se tiver ai perto da tua casa nós pode negociar pra você pegar uma pra mim.. valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por arbalest@03 mar 2004, 09:43

to achando também rosted, mais uma coisa começou a reiniciar do nada agora... acho que deve ser a fonte... pois as vezes na bios mesmo ela reinicia sozinha... ##### de fonte.. hauhauha ROSTED tu tá usando uma maxxtro né? onde eu arrumo uma?

se tiver ai perto da tua casa nós pode negociar pra você pegar uma pra mim.. valeu

Tô usando uma Maxxtro já fazem uns meses...

Eu pedi pra uma pessoa comprar pra mim em São Paulo, na Sta. Efigênia, em uma loja chamada Nodaji...

Se você tiver alguém pra comprar pra você, fica mais fácil, pois eles tem um site que é um saco de comprar... Eu paguei 79,00...

Vai ser difícil de você comprar né? Afinal você tá em Tokio!!! :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai arbalest

Não deixa de informar o que puder sobre essa placa-mãe. Tô de olha numa e tem muita gente que tá curiosa pra saber, principalmente problemas, estabilidade e tal.

Ela tem dual channel né, conseguiu habilitar normal?

Abração

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rosted+03 mar 2004, 10:33-->
arbalest@03 mar 2004, 09:43

to achando também rosted, mais uma coisa começou a reiniciar do nada agora... acho que deve ser a fonte... pois as vezes na bios mesmo ela reinicia sozinha... ##### de fonte.. hauhauha ROSTED tu tá usando uma maxxtro né? onde eu arrumo uma?

se tiver ai perto da tua casa nós pode negociar pra você pegar uma pra mim.. valeu

Tô usando uma Maxxtro já fazem uns meses...

Eu pedi pra uma pessoa comprar pra mim em São Paulo, na Sta. Efigênia, em uma loja chamada Nodaji...

Se você tiver alguém pra comprar pra você, fica mais fácil, pois eles tem um site que é um saco de comprar... Eu paguei 79,00...

Vai ser difícil de você comprar né? Afinal você tá em Tokio!!! :lol:

to em tokio não, so curtição na assinatura, to em Goiania - GO.... vou ver se consigo uma maxxtro dessas...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@03 mar 2004, 10:43

Ai arbalest

Não deixa de informar o que puder sobre essa placa-mãe. Tô de olha numa e tem muita gente que tá curiosa pra saber, principalmente problemas, estabilidade e tal.

Ela tem dual channel né, conseguiu habilitar normal?

Abração

bom, primeiro to grilado por não ter os indicadores de tensão e de temperatura nem na bios... ela é rapida, bem melhor em velocidade que minha antiga K7VTA3, so tem um problema, fica resetando as vezes, acredito que seja a minha fonte satellite LIXO, de pseudo 500w... a maquina é a da assinatura, quanto ao dual channel não tenh outro pente de memo pra testar tá em silgle mesmo, daqui uns dias vou comprar meu outro pente de memo ai eu te digo como foi o dual channel..

Compartilhar este post


Link para o post
Compartilhar em outros sites

desliga algumas coisas da fonte pra ver se é ela!!

desliga seu cd, dvd e tenta ligar o pc....se funcionar numa boa, é a fonte mesmo q tá miando!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AnOnImIzEr@03 mar 2004, 11:17

desliga algumas coisas da fonte pra ver se é ela!!

desliga seu cd, dvd e tenta ligar o pc....se funcionar numa boa, é a fonte mesmo q tá miando!

tá so o hd, dvdrom e o resto do sistema ligado a gravadora e o resto dos fan tá desligado, agora eu estou usando a maquina mas sabe deus ate que minuto hauahuahuaha

a retirei o mod pra poder funcinar tá como duron 1800MHZ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Onde voce consegui essa placa??? Estou tentando encontrar preco para cotar, mas não encontrei em local algum... se puder me diga onde comprou o site com quem e tal...

beleza

valeu :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por arbalest@03 mar 2004, 11:25

retirei o mod pra poder funcinar tá como duron 1800MHZ

Deve ser esse o problema, o seu processador não deve ta segurando o mod...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por LoCkDoG@03 mar 2004, 11:33

Onde voce consegui essa placa??? Estou tentando encontrar preco para cotar, mas não encontrei em local algum... se puder me diga onde comprou o site com quem e tal...

beleza

valeu :)

www.umpoukodetudo.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Adriano Silva+03 mar 2004, 11:44-->
arbalest@03 mar 2004, 11:25

retirei o mod pra poder funcinar tá como duron 1800MHZ

Deve ser esse o problema, o seu processador não deve ta segurando o mod...

mas na minha K7VTA3 ele já funcionou a 2250MHZ com 256K cache... acho que o mod meu é que foi mal feito meu processador aguenta over d+++ ah 2250 com 1,65v de vcore.. hauhauhaua normal 1,5v chega a 1979MHZ, o núcleo do meu processador é vermelhinho...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por arbalest+03 mar 2004, 12:01-->
Postado Originalmente por Adriano Silva@03 mar 2004, 11:44

arbalest@03 mar 2004, 11:25

retirei o mod pra poder funcinar tá como duron 1800MHZ

Deve ser esse o problema, o seu processador não deve ta segurando o mod...

mas na minha K7VTA3 ele já funcionou a 2250MHZ com 256K cache... acho que o mod meu é que foi mal feito meu processador aguenta over d+++ ah 2250 com 1,65v de vcore.. hauhauhaua normal 1,5v chega a 1979MHZ, o núcleo do meu processador é vermelhinho...

Eu creio que seja fonte também, afinal os nforce2 "estupram" (com o perdão da palavra) as fontes!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu sabia que o nforce2 gostava de comer fontes, mas não pensava que ele fosse estão tarado assim não... ele estupra mesmo... e com areia ainda.. hauhauhauahauh...

preciso de uma fonte urgente, será que as seventeam sao boa... do jeito que to desesperado já tenho coragem de comprar uma fonte de uns 300 PILAS

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por arbalest@03 mar 2004, 12:14

eu sabia que o nforce2 gostava de comer fontes, mas não pensava que ele fosse estão tarado assim não... ele estupra mesmo... e com areia ainda.. hauhauhauahauh...

preciso de uma fonte urgente, será que as seventeam sao boa... do jeito que to desesperado já tenho coragem de comprar uma fonte de uns 300 PILAS

Poxa pelo que eu estava vendo essas seventeam são excelentes...

Mas acho que não precisa tanto, uma maxxtro segura numa boa...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Adriano Silva+03 mar 2004, 14:00-->
arbalest@03 mar 2004, 12:14

eu sabia que o nforce2 gostava de comer fontes, mas não pensava que ele fosse estão tarado assim não... ele estupra mesmo... e com areia ainda.. hauhauhauahauh...

preciso de uma fonte urgente, será que as seventeam sao boa... do jeito que to desesperado já tenho coragem de comprar uma fonte de uns 300 PILAS

Poxa pelo que eu estava vendo essas seventeam são excelentes...

Mas acho que não precisa tanto, uma maxxtro segura numa boa...

Isso mesmo...

As Maxxtros seguram numa boa, principalmente por ela ter um forte canal de 12v... Outra coisa, você já sabe se o processador é alimentado pelos 5v ou 12v?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A seventeam tem uma fonte barata de 300w. Pórem, cuidade com ela. Essa fonte é mais barata exatamente por ter pouca potência na linha 12v. Ela é muito boa para os sistemas ATX normais. As "boas" mesmo da seventeam são as de R$ 230 para cima, essas sim tem todas as linhas com bastante força.

Compartilhar este post


Link para o post
Compartilhar em outros sites

conseguiu resolver o problema arbalest?

eu também estou com uma ECS N2U400-A so que a minha desliga sozinha...

ta marcada pra desligar se o processador chegar em 60º, mas como voce mesmo já disse a temp não passa de 41º!

eu não acho que seja a fonte, pois so tenho 1 cd-rom e 1 HD ligados a ela (fora a placa né :D )

to com uma fonte generica 450w atx12v, Xabre 200 (AGP 8x) da ECS, 1 modulo 256mb generica e um Slim Volcano 8 em um Duron 1.6, com todos os clocks no padrão.

falou

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rosted+03 mar 2004, 17:45-->
Postado Originalmente por Adriano Silva@03 mar 2004, 14:00

arbalest@03 mar 2004, 12:14

eu sabia que o nforce2 gostava de comer fontes, mas não pensava que ele fosse estão tarado assim não... ele estupra mesmo... e com areia ainda.. hauhauhauahauh...

preciso de uma fonte urgente, será que as seventeam sao boa... do jeito que to desesperado já tenho coragem de comprar uma fonte de uns 300 PILAS

Poxa pelo que eu estava vendo essas seventeam são excelentes...

Mas acho que não precisa tanto, uma maxxtro segura numa boa...

Isso mesmo...

As Maxxtros seguram numa boa, principalmente por ela ter um forte canal de 12v... Outra coisa, você já sabe se o processador é alimentado pelos 5v ou 12v?

12V com certeza.... ela vem com o PLUG ATX12V pra ligar a fonte e não liga se ele nai estiver conectado..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rambo-GRUNGE-@10 mar 2004, 23:02

conseguiu resolver o problema arbalest?

eu também estou com uma ECS N2U400-A so que a minha desliga sozinha...

ta marcada pra desligar se o processador chegar em 60º, mas como voce mesmo já disse a temp não passa de 41º!

eu não acho que seja a fonte, pois so tenho 1 cd-rom e 1 HD ligados a ela (fora a placa né  :D )

to com uma fonte generica 450w atx12v, Xabre 200 (AGP 8x) da ECS, 1 modulo 256mb generica e um Slim Volcano 8 em um Duron 1.6, com todos os clocks no padrão.

falou

B)

resolvi... agora tá;.. 2,1GHZ com 1,65vcore, 2xDDR 400 256MB hd maxtor e os 2 drives de DVD e CDRW... so o problema agora é com o maldito dual channel... tenho duas ELIXIR 400MHZ e não habilita o dual nem que a vaca fale japones... fica apitando como se não tivesse memoria na plca... alguma ideia ai??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por arbalest@11 mar 2004, 00:27

resolvi... agora tá;.. 2,1GHZ com 1,65vcore, 2xDDR 400 256MB hd maxtor e os 2 drives de DVD e CDRW... so o problema agora é com o maldito dual channel... tenho duas ELIXIR 400MHZ e não habilita o dual nem que a vaca fale japones... fica apitando como se não tivesse memoria na plca... alguma ideia ai??

como voce resolveu?

po

pode ser incompatibilidade com as memos, o dual channel deve ser mais "chato" com memos do que em single.

falou

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×