Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
deejayrubens

Me Ajudem! Como Instalar...

Recommended Posts

é o seguinte...

Tenho Um Pentium IV 1,7 Ghz 256 Mb Ram

já instalei o Windows Xp e os drivers de som e video

On-Board

O PROBLEMA é quando coloco a minha placa GeForce4 MX

Agp8x.

Ao ligar o computador começa a Reiniciar sozinho,até

cagar numa

tela q diz O ARQUIVO FASFAT.SYS ESTA CORROMPIDO OU

DANIFICADO.

Por Favor Me Ajudem!!!

Gostaria de saber como faço para instalar minha placa,

já tenho o driver atual dela + não adianta...

Desde já Agradeço a todos q me derem uma LUZ!!!! :wacko::muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá deejayrubens.

Qual a sua placa mãe? Ela possui video on-bordy?

Se possuir desabilite o vídeo on-bordy na Bios. Formate o computador e instale tudo do zero novamente. Caso o problema não se resolva pode ser incompatibilidade com a placã mãe ou problema na placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

deejayrubens, já que você pretendia usar a Placa GeForce4 MX

Agp8x, não deveria ter instalado os drivers da Placa de Vídeo On-Board!...

Muito pelo contrário, como nosso amigo Infernal disse... Deverá desabilitar a Placa de Vídeo On-Board para usar a GeForce!

Talvez, fazendo isso, não precise formatar novamente...

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×