Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest mbueno

[Resolvido] Cmi 8330

Recommended Posts

Guest mbueno

Alguem pode me ajudar a fazer ela funcionar peguei uns drivers aqui mais não deram muito certo não !!!

não funciona o joy nem nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê mais detalhes do problema...

Confira também se no bios está ativado o som (se for onboard).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mbueno

o som funciona mais a porta de joystick não ta funcionando e outra fica meio zuado o som

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mbueno@03 mar 2004, 04:04

o som funciona mais a porta de joystick não ta funcionando e outra fica  meio zuado o som

O som e a porta de joystick ficam em lugares diferentes na bios, não esqueça de certifica-se que os dois estejam habilitados.

Acho que se atualizar seu Windows Com o Windows update o som melhora, já resolvi muitos casos parecidos assim.

Qual é a tua configuração?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mbueno

PII 266

128 de ram

40 gb de hd

Mais ipo eu não sei mexer na bios e antes ele funcionava depois que eu coloquei o xp que não funciona

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×