Ir ao conteúdo
  • Cadastre-se
digmoreira

Xp Reiniciando / Tela Azul

Posts recomendados

tela azul do xp é um mistério, mas no meu tralbo quando mudamos de 98se para XP teve pc que formatei na tela de bem vindo dava tela azul. Bom sem saída troquei o HD de 40 por um 20 gb deu certo já fiz para vários amigos e deu certo tambem, só que não é o correto pois se aplaca diz que suporta gh de 80 teria que usar de 80 não inferior.

cara tinho pc com placa ECS VGA 671 celerom D 266 com hd 40 estava apresentando tela azul de + tive a ideia por um hd 20 como master e de 40 como sleve deu certo já fiz isso para vários amigos. na verdade eu tambem gostaria de saber com precisão o que força apresentar a tela azul pois e só por o hd de 40 como 1º a tela azul se apresenta, uso de 20gb dá certo vá entenderrrr.

Compartilhar este post


Link para o post
Compartilhar em outros sites
tela azul do xp é um mistério, mas no meu tralbo quando mudamos de 98se para XP teve pc que formatei na tela de bem vindo dava tela azul. Bom sem saída troquei o HD de 40 por um 20 gb deu certo já fiz para vários amigos e deu certo tambem, só que não é o correto pois se aplaca diz que suporta gh de 80 teria que usar de 80 não inferior.

cara tinho pc com placa ECS VGA 671 celerom D 266 com hd 40 estava apresentando tela azul de + tive a ideia por um hd 20 como master e de 40 como sleve deu certo já fiz isso para vários amigos. na verdade eu tambem gostaria de saber com precisão o que força apresentar a tela azul pois e só por o hd de 40 como 1º a tela azul se apresenta, uso de 20gb dá certo vá entenderrrr.

Bem esses problemas são geralmente resolvidos instalando os driveis originais da placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

no meu caso eu estava jogando de boa...

sofri pa passa da parte...vou salva...

e ai esse pc vagabundo reseta sozinhu...

depoois aparece"o windows se recuperou de um erro grave"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu gostaria de dar minha colaboração.

Estava com o mesmo problema de todo mundo, com mensagens diversas na tela azul.

Coincidentemente, instalei um programa para fazer outra coisa e parou de dar problema.

Eu acho que a tela azul é por causa do baixo número de conexões que o winxp permite.

Com este programa, você poderá alterar o número de conexões, sem problema algum com seu micro.

Siga o que está escrito no link abaixo:

http://www.babooforum.com.br/forum/index.php?showtopic=240248&pid=1050756&mode=threaded&start=

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu também tá dando essa tela azul....quando vou entra no jogo..ele aparece a tela azul...só que aparece muito rápido e nem da pra ver o Erro...

já troquei as memorias ram e ainda continua...

Alguem sabe o que pode ser

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
o meu também tá dando essa tela azul....quando vou entra no jogo..ele aparece a tela azul...só que aparece muito rápido e nem da pra ver o Erro...

já troquei as memorias ram e ainda continua...

Alguem sabe o que pode ser

valeu!

Acabei de colocar uma possibilidade.

Por que não experimenta?

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixo todos esses links ai?!

Compartilhar este post


Link para o post
Compartilhar em outros sites
baixo todos esses links ai?!

É só baixar o Xp-Antispy e seguir o tutorial.

Compartilhar este post


Link para o post
Compartilhar em outros sites

como faço para instalar os driver do cd original da placa? pois quando formata pc assim que termina que inicia 1ª vez ele logo da a tela azul não tem como instalar os driver...:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, o meu computador tb esta dando este erro. A cada 2 horas +- aparece a tela azul, pedindo para desativar opções de memoria bios como cacha ou sombreamento, mas isso SÓ acontece quando estou usando os programas Emule ou DeraMule....

o erro q aparece é

DRIVER-IRQL-NOT-LESS-OR-EQUAL

Espero que vocês possam me ajudar!!!!

Obs, isso começou depois que formatei minha máquina, antes de formatar isso nunca aconteceu, teve uma queda de força, o pc desligou quando liguei novamente estava com essa tela e não saia, aí tive que formatar, agora liga, roda tudo, mas depois aparece a tela azul....

Grata,

Lyk@

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo bem ??

Apenas para confirmar então, devo desinstalar o Driver existente, reiniciar o micro em modo de segurança e depois instalar o Genérico ??

Valeu..!!

Diego

Diego, porque tu está se extressando com uma modem? você usa internet discada? se não desabilite no setup o modem onborad se for off tire a placa! se você usar discada tenho como opção você comprar uma placa pci de modem e instalar. Acho que assim vai ser mais fácil!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tudo bem ??

Apenas para confirmar então, devo desinstalar o Driver existente, reiniciar o micro em modo de segurança e depois instalar o Genérico ??

Valeu..!!

Diego

Tudo bem ??

Apenas para confirmar então, devo desinstalar o Driver existente, reiniciar o micro em modo de segurança e depois instalar o Genérico ??

Valeu..!!

Diego

Diego, porque tu está se extressando com uma modem? você usa internet discada? se não desabilite no setup o modem onborad se for off tire a placa! se você usar discada tenho como opção você comprar uma placa pci de modem e instalar. Acho que assim vai ser mais fácil!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, acho que tem bastante respostas para o problema da tela azul "da morte".

Na parte de hardware

Memória com mal contato ou com problemas.

Ventoinha do processador ou da placa de vídeo travando por excesso de sujeira

Fonte com algum capacitor vazando o líquido eletrolítico (nesse caso começa a dar tela azul e à medida que o líquido vaza ela para de funcionar de vez.)

HD com problemas (trilha estourada, por exemplo).

Entre outros (na informática tudo é possível).

Na parte de software

Arquivo corrompido (por vírus ou spyware normalmente).

DLL faltando (ou excluída por algum desavisado)

Mudança mal feita do Registro do Windows.

Problemas na parte de software resolve-se normalmente formatando o pc, se não der certo provavelmente é hardware.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse computador é da minha sobrinha(peguei porque já dava tela azul, mais não sei qual era erro anterior) quando peguei eu notei que o processador estava configurado errado, mais o problema antes acho que era outro(limpeza e fonte ruim)estava como 1250mhz(clock 100) na numeração que peguei no proprio processador era axda2000dkv3c um amd athlon xp 2000+ eu tinha que configura-lo no setup como 1667mhz real com clock 133, ele estar com 1g ddr400 video geforce 4mx440 - agp8x 64mb amd athlon x 2000+ placa-mãe k7n2 w6570, mais tarde começou dar esse erro e congelava (nos pontos quando eu ia fazer update e quando instalava qualquer coisa), era win sp3, formatei e voltei para win sp2, o erro ainda era o mesmo, quando eu volto para configuração 1250mhz ele não reinicia.

stop: 0x0000008e (0xc0000005, 0xbf82ea4a, 0xf4ae54ec, 0x00000000)

win32k.sys - address bf82ea4a base at bf800000, datestam 45f0256f

alguem pode me dar uma ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas, eu tive um problema que era também Driver_IRQL_LESS_OR_EQUAL

Mas os ficheiros que lá se encontravam no erro eram estes:

Ficheiros que ajudam a descrever o problema:

C:\Windows\Minidump\Mini101108-03.dmp

C:\Users\****\AppData\Local\Temp\WER-30562-0.sysdata.xml

C:\Users\****\AppData\Local\Temp\WERB342.tmp.version.txt

Fico à espera de uma resposta

;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara so pra dar uma pequena ajudinha !

esse problema ai pode ser varios fatores p estarem contribuindo p isso !!

um deles é temperatura !! aconteceu comigo ontem mesmo !! o meu tava dando tela azul e reinicianto !!! tentei de tudo ! quase q endoido ! ate formatar eu n conseguia formatar porque ele resetava !!! quando eu ja n tinha mais o q fazer , fui fazer uma limpezinha no meu gabinete ih desmontei todas as peças e descobrir qual era o problema !!:eek:

simplesmente o intercooler da minha placa de video gforce travou !!

enferrujou travou de tudo(n me pergunte como)

pois com isso o processador da placa de video esquentou tanto q queimou um pouco do cooler!! por isso o sistema reiciniava sempre ! (pode ate ser um tipo de segurança p placa de video n queimar q ele reiniciava ) moral da historia ! seria bom você olhar ate os intercooler do seu micro ! pois pode ser alta temperatura!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sou iniciante em informátida, mas resolvi um problema de tela azul no meu computador ao instalar o programa antivirus SPYWAREfighter. Não quero dizer que servirá para outros, mas o meu problema foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde !!!!

BAixei testador de memoria e rodei e não deu erro ta tudo certo, ele reinicia sempre pra não da erro segundo ele no windows, devido ao problema, ai nas configurações desmarquei pra ele não reinicializar e ai claro aparece a tela azul do erro, em fim ate alterei as configuraçoes da memoria na bios, ate troquei a memoria de lugar to vendo o pc daqui agora trabalho em uma lan house acho q a oxidação pode ser um fator grande a considerar vou trocar por outra memoria de outro pc so pra testar mas se alguem sabe o motivo de erros constantes me avisem obrigado.e se eu trocar a memoria e der certo eu posto aqui que deu certo ai ja é um alivio né, abraços e muito obrigado.

alguem sabe o topico pra windows xp que trava ao carregar o windows fica a tela da barra carregando trava e não sai do chão, desculpe mas não achei em nenhum topico coisa parecida. obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, tenho o seguinte problema:

Quando ligo meu PC, ele não passa daquela tela escura que tem o logo do Windows e os pontinhos carregando, quando vai aparecer a tela de boas vindas ele reinicia e fica assim direto. As vezes ele inicia normalmente e de repente reseta.

* Já formatei,

* Já tirei a memória e passei uma borracha nos contatos;

* Já testei a fonte em outro PC;

NÃO SEI MAIS O QUE FAZER, POR FAVOR ME AJUDEM!

E DESDE JÁ AGRADEÇO A ATENÇÃO.

MSN: gabrielmsn1@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Preciso de ajuda . estou com um pc emprestado, e não consigo nem mesmo iniciar. apos a remoção de uma placa de video agp que estava com defeito, e feito uma boa limpeza tipo tirar o pó mesmo ,o monitor foi colocado na onbord, e tudo bem rolou tudo, depois que desliguei e fechei a cpu ele carrega ate o logim do xp, aquele com a barra embaixo que indica que esta carregando o sistema. porém logo em seguida aparesce bem rápido uma msg de erro que diz :

//``Isass.exe´´ erro de sistema.

ao tentar atualizar uma senha, o status retornado indica que o valor fornecido como senha atual não é correto.//

E reinicia direto ficando em loop, como resolver se não tenho ascesso nenhum ? como usar qualquer feramenta, sera que neste caso formatar e a melhor opção. não sei o que fazer e tenho que devolver pro dono que é meu cunhado . ta difícil . obrigado pela atensão desculpe se postei no forum errado é por falta de tempo já li varios post e não achei nenhuma resposta que me ajude . obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Preciso de ajuda . estou com um pc emprestado, e não consigo nem mesmo iniciar. apos a remoção de uma placa de video agp que estava com defeito, e feito uma boa limpeza tipo tirar o pó mesmo ,o monitor foi colocado na onbord, e tudo bem rolou tudo, depois que desliguei e fechei a cpu ele carrega ate o logim do xp, aquele com a barra embaixo que indica que esta carregando o sistema. porém logo em seguida aparesce bem rápido uma msg de erro que diz :

//``Isass.exe´´ erro de sistema.

ao tentar atualizar uma senha, o status retornado indica que o valor fornecido como senha atual não é correto.//

E reinicia direto ficando em loop, como resolver se não tenho ascesso nenhum ? como usar qualquer feramenta, sera que neste caso formatar e a melhor opção. não sei o que fazer e tenho que devolver pro dono que é meu cunhado . está difícil . obrigado pela atensão desculpe se postei no forum errado é por falta de tempo já li varios post e não achei nenhuma resposta que me ajude . obrigado

talvez no seu caso, a melhor opção que tenha, seria formatar mesmo!

Formata e post o resultado !

valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem saberia dizer a origem e uma possivel solução de boot onde sempre ocorre o seguinte erro: ***stop: 0x00000024 (0x00190203, 0x871166d0, 0xc0000102, 0x00000000) em uma tela azul, sempre depois de começar a barrinha de carregamento do xp. nao consigo boot de nenhuma forma. fico agradecido se alguem puder ajuar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com um problema com tela azul, mas nao é frequente

foi assim: deu tela azul, tava escrito PAGE_FAULT_IN_NONPAGED_AREA

dai tda hora q eu ia joga, em uma fase lá dava esse erro, dai eu tirei um trainer q eu tinha colocado no jogo e o problema parou, dai depois de uma semana (ontem) meu irmão tava usando e do nada a fonte deu um barulhinho e apareceu a tela azul, com o mesmo problema! depois de 1 semana!

e com o mesmo erro: PAGE_FAULT_IN_NONPAGED_AREA

o q q eu faço? isso é problema de memória RAM?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cassiobertoldo, esse tipo de erro está associado a problema com o arquivo NTFS.SYS.

Esse arquivo é o driver para ler e escrever nas partições NTFS.

Dê boot com o CD do XP, escolha R para reparar, depois pede a partição (geralmente1), depois senha de administrador (se tiver uma), depois digite:

cd windowssystem32drivers (enter)

ren ntfs.sys ntfs. (enter)

copy :i386ntfs.sys (enter)

Retire o CD e reinicie. Veja se resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jack.pursuit eese tipo de erro indica sim problemas com memórias defeituosas.

As vezes também é causado pro programas anti-vírus e de controle remoto.

Comece testando seus pentes de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!