Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  

Recommended Posts

eu botei um micrfone aqui q pegava no meu outro pc legal...ai tentei instalar o microfone nessa mais nova(a7s333) e num fuciona!!

o q eu faço!??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest TheSettlers

Bom, você pode estar observando c ele está no conector correto, ou se o microfone está ablitado nas opções de som, no icone de volume...

Compartilhar este post


Link para o post
Compartilhar em outros sites

rpz já olhei tudo q tinha q olhar!!

tem outra resposta!??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja o sistema de som no Windows... veja se o campo microfone/gravação (ou qualquer nome que seja) esteja desabilitado ou marcado como mudo...

Reinstale drivers novos para o som, ou se for o caso o do ano da placa...

:zoio:

:zoio:

<_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×