Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
zipman

Esteira Athletic Advanced 3 - como identifico falha?

Recommended Posts

Olá amigos, minha esteira Athletic Adv3 parou de funcionar. Como eu sou curioso, resolvi desmontar a sua placa pra ver se tinha alguma coisa errada visível e não encontrei nada. Sei que pode ser a placa, o motor ou o pode ser o display com os botões. A luz vermelha da esteira fica acesa, mas quando o botão do display (KM+) é acionado para dar início ao movimento do motor, nada acontece e o motor não inicia.

Fiz um teste na placa com o plug de saída do motor desligado e na sua saída nada se alterava em voltarem ficando em 2V. Como sou leigo, acho que a tensão deveria variar não é? Concluí que poderia ser a placa...

Pra fechar gostaria de testar o motor, mas não sei como fazer, alguém poderia me dar uma dica? O motor é da Universal motores 2hp 180v.

Desde já fico muito grato a todos que ajudarem. Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho 1 esteira Athletic Advanced 3 e quando ligo ela dispara sozinha ficando em alta rotação me ajudem a resolver esse problema pois não conheço ninguem que conserte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Zipman

O motor é da Universal motores 2hp 180v.

Essa esteira é p/ redes de 220V.

Você terá que improvisar uma lâmpada comum, de filamento; de 220v/100W p/ ligar no lugar do motor.

Preciso saber se você tem conhecimento de eletrônica e sabe usar um multímetro.

_______________________________________________________

Robson Felix

esteira Athletic Advanced 3 e quando ligo ela dispara sozinha ficando em alta rotação

Com certeza o Mosfet está em curto. Normalmete basta a substituição do mesmo.

Agricio

Editado por Agricio

Compartilhar este post


Link para o post
Compartilhar em outros sites

a minha esteira acontece quase isso, ela dispara e para em seguida. pode ser o mosfet tambem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rodinei, seu problema ai pode ser um mau contato em soldas!, verifique toda placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema pode ser mais grave que você imagina!, leve-a a uma oficina especializada para fazer uma revisão geral nela...

Não ligue ela até fazer essa manutenção nela!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu disse isso porque o problema pode se agravar! Uma pequena mancha de ferrugem pode provocar um curto circuito e danificar a placa de forma irreversível!....

Editado por Bcpetronzio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendo, porém fiz uma inspeção na placa e não apresenta sinais de oxidação, mas vou levar a placa para avaliar melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigos. Gostaria da ajuda de vcs. Tenho uma esteira Athletic residence 3, porém ela não desliga no botão stop e nem desliga na chave de segurança. Vcs tem alguma ideia do q possa ser?

Agradeço a todos q poderem ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o transistor que aciona o motor esta em curto.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×