Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest diegovin

[Resolvido] Modem não Eh Reconhecido

Recommended Posts

Guest diegovin

Tenho um modem agere.... ele ta funcionando porque já testei em outro micro.. mas quando ligo ele no meu pc.. não reconhece... nem a porta de comunicacoes pra instala manualmente.... so aparece a porta ltp1.. nem tem como instala aí né..

o problema e q a ####### da placa-mãe so tem um slot pci.... o que tenho q fazer pra essa ####### de porta voltar a funcionar... me ajudem !!! não consigo fica sem net..... questao de sobrevivencia...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se sua placa mãe veio com modem ombord e agora ta querendo instalar outro modem precisa desabilitar o omboard la SETUP, mesmo não estando la ficicamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema esta na Bios!!

vai em Integradet perihericals e ve se a opcao de PNp esta abilitado e verifica alguma coisa de modem on-board tamém verifica no gerenciador de dispositivos da maquina se ha a lgum conlfito!!!!

provavelmente a porta pci do seu micro esta desativada na bios algo desse tipo...

espero ter ajudado a esclarecer alguma coisa!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×