Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vipergts

Abit Nf7-s Problema Tirando O Cabaço

Recommended Posts

Opa...

estou com uma placa mãe ABIT NF7-S

- Processador Barton 2.6 Ghz

- Placa de Video ATI RADEON 9800 PRO

e etc...

quando ligo o CPU, td bem... entro com o CD de instalacao do XP, e ele trava no Inicio da instalação e fica fazendo um barulho parecendo uma ambulância...

Suponho q seja na configuração no BIOS...

Alguem sabe como posso resolver esse problema?

Atenciosamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha se as voltagens estiverem todas boas a freqüência do processador também eu tive eese problema alem de minha placa mãe ser outra..mas éra a memoria ela aparecia tudo bem contava...mas na hora de instalar o xp ou qualquer outro dava esse problema.....

Solução...tirei o pente coloquei novamente...e ficou 10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você está com dois pentes de memória pra usar em dual channel???

Se for, tente tirar do modo dual para o single...

Se não me engano, isso é relativo a memória mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A memória utilizei um pente PC 2700 no primeiro SLOT, aquele q fica um proximo do outro... seria utilizar no SLOT que fica mais afastado? 53º C tá bom de temperatura pra esse processador? seria isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
estou com uma placa mãe ABIT NF7-S

- Processador Barton 2.6 Ghz

- Placa de Video ATI RADEON 9800 PRO

e etc...

Aí está o problema: não existe athlon de 2.6Ghz.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fabiopoa
Postado Originalmente por coelho72@09 mar 2004, 16:03

estou com uma placa mãe ABIT NF7-S

- Processador Barton 2.6 Ghz

- Placa de Video ATI RADEON 9800 PRO

e etc...

Aí está o problema: não existe athlon de 2.6Ghz.

Acho que ele está se referindo ao 2600+!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por coelho72@09 mar 2004, 16:03

estou com uma placa mãe ABIT NF7-S

- Processador Barton 2.6 Ghz

- Placa de Video ATI RADEON 9800 PRO

e etc...

Aí está o problema: não existe athlon de 2.6Ghz.

ps: quero dizer Athlon XP 2600+ (Barton)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×