Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
klismann

PC não desliga a parte elétrica automáticamente pelo windows???

Recommended Posts

placa-mãe ECS 945GCT-M2

Processador celeron D430

1Gb de Ram DDR2 667

Rodava beleza...

placa-mãe suporta processadores Intel® Core™ 2 Duo / Pentium® Dual Core/ Pentium® D / Pentium® 4 / Celeron 4xx series/ Celeron® D

º FSB 1066/800/533 MHz

Comprei uma placa de video Gforce de 1 Gb e um processador Intel Pentium DualCore E5400 instalei e quando fui desligar percebi q a parte eletrica continua ligado depois q coloquei o processador dual core (Testei a placa de video e está tudo certo com ela). quando coloquei o antigo processador (Celeron d430) ele desliga normalmente.

o que será q ta acontecendo pra ele não desligar a parte elétrica quando encerra pelo windows??? será que tenho q comprar outra placa-mãe compativel com o processador??? se sim, qualmplaca mae devo comprar?????

ME AJUDEM aí POR FAVOR!!!!!!!

Agradeço a todos que me ajudarem desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou ver se os pinos do gabinete (reset, power) estão colocados corretamente da placa mãe amigo?

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×