Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GioBerwig

[Resolvido] Acesso negado impressora de rede instalada no WIN7

Recommended Posts

Olá!

Tenho a seguinte situação, e um setor, tenho cinco máquinas uma com Windows 7 e as demais com Windows XP. a impressora está instalada e compartilhada na máquina com Windows 7, três máquinas com Windows XP estão utilizando a impressora normalmente. Na outra máquina com XP ocorre o seguinte: ela encontra a impressora na rede e instala o driver, na hora da instalação pede que seja feito login, digitei qualquer coisa lá e continuou, intalou, imprimi página de teste, beleza. Mas quando reinicio a máquina com Windows XP fica lá a impressora com Status: Acesso negado. Não é possível fazer a conexão. E daí não consigo imprimir mais nada. Não tem como ficar instalando toda vez que inicio a máquina, se alguém souber de alguma maneira para resolver a situação agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui a solução aqui no trabalho mesmo, meu colega sugeriu que coloca-se uma senha para o usuário, e funcionou. quando o SO iniciar e vai digitar a senha para iniciar o Windows. Status da impressora: Pronto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×