Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tucunare

[Resolvido] W7 - Nao instala versao de 64 bits...placa w7 ready, processador i3 e nada

Recommended Posts

Pessoal,

estou com uma maquina - i3/asus p7h55d-m evo 4 DR RAM e nao consigo instalar a porcaria do WINDOWS 7....

Estou com o windows xp 32 instalado e rodando com uma estabilidade de 3 anos (sem formatação e nenhuma tela azul nesse periodo!!!)

versao de 32 bits: roda tudo ate a hora de entrar no windows...na parte de "registro" reinicia e nao sai mais

versao de 64 bits: ao iniciar o boot pelo DVD ele começa só entra no "inicializado" e cai pra tela azul.....

o sistema atende os requisistos do sistema.....o DVD do W7 é original, comprado lacrado, nunca usado e novinho!!!

a placa-mãe se diz "windows 7 ready"

alguem me ajude pelo amor de deus!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal,

estou com uma maquina - i3/asus p7h55d-m evo 4 DR RAM e nao consigo instalar a porcaria do WINDOWS 7....

Estou com o windows xp 32 instalado e rodando com uma estabilidade de 3 anos (sem formatação e nenhuma tela azul nesse periodo!!!)

versao de 32 bits: roda tudo ate a hora de entrar no windows...na parte de "registro" reinicia e nao sai mais

versao de 64 bits: ao iniciar o boot pelo DVD ele começa só entra no "inicializado" e cai pra tela azul.....

o sistema atende os requisistos do sistema.....o DVD do W7 é original, comprado lacrado, nunca usado e novinho!!!

a placa-mãe se diz "windows 7 ready"

alguem me ajude pelo amor de deus!!!

1-Troque a midia, aonde você comprou.

em alguns casos o problema é na midia.

eu recomendaria pegar uam versao trial do seven e grava e comprovar isso tb. de repente o problema pode estar nas suas memorias, ou hard disk.

faça um teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
1-Troque a midia, aonde você comprou.

em alguns casos o problema é na midia.

eu recomendaria pegar uam versao trial do seven e grava e comprovar isso tb. de repente o problema pode estar nas suas memorias, ou hard disk.

faça um teste.

Cara, nem o DVD do 32 nem o DVD do 64 vai.....

a memoria tenho 2 pentes de 4 GB tambem recem comprados...corsair blister.... nada.....

quanto aos HD o atual é de 80GB e esta com o XP rodando normalmente....o outro é um 640 GB Black Caviar zerado....

to me batendo demais atras de solução....

onde consigo esse versao trial do Seven??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Remova 1 dos pentes de memoria, dual channel dá pau em algumas instalaçoes, apos instalar pode colocar normalmente

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Remova 1 dos pentes de memoria, dual channel dá pau em algumas instalaçoes, apos instalar pode colocar normalmente

Valeu amigo...mas todas as tentativas foram feitas com 1 pente só......

ja tentei de tudo......

o que acho estranho é que com o DVD de 64 ele nem chega na tela de opções da instalação....começa e cai na tela azul.....com um erro relacionado a system...system32...root...algo por ai.....

continuo sem solução e ja quebrei a cabeça

Compartilhar este post


Link para o post
Compartilhar em outros sites

hum então o dvd esta com uma pasta corrompida, system 32, faça o seguinte no site da microsoft baixe a respectiva versao que você comprou grave num dvd com velocidade de 4x e refaça a instalacao.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
hum então o dvd esta com uma pasta corrompida, system 32, faça o seguinte no site da microsoft baixe a respectiva versao que você comprou grave num dvd com velocidade de 4x e refaça a instalacao.

cara....to fuçando tudo aqui, mas nao acho onde baixar nao....

sem querer ser mala...mas pode me passar o link ou algo de onde posso baixar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Bom dia!

Tenta instalar o windows vista so para teste. Pode ser alguma configuração do Setup também...

é que eu nao tenho o cd do vista só do XP e do 7 mesmo....

o setup que você diz da BIOS? ja mudei algumas opções, mas nada....

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

bom......

comprei hj duas midias "caseiras" ( aminha mesmo é original)

na que so vem a versao 64 ao bootar do DVD começa a instalação e da o mesmo pau do DVD original.....tela azul e algo relacionado a system32....

na outra midia veio todas as verções.....ao bootar do DVD consigo inicar a instalação....escolho a versao 64 e ele vai ate a parte final de atualização de registros (algo assim) ai é pau e tela azul direto...sem chance.....

vi que nessa tela azul aparece algo como wdf01000.sys....

ao tentar iniciar a meia instalação no modo de segurança ele carrega todos os drives e trava do driver disk.sys....

Bom....tudo no CPU é zero Bala...quanto aos discos PODERIA SER UMA ALTERNATIVA O LEITOR DE DVD? JA QUE É UM LG ANTIGO IDE AINDA???

OU ALGO RELACIONADO AO HD...QUE É UM WD BLACK CAVIAR SATA3 (PATA?!) DE 640 GB.....ZERO...NUNCA TEVE OS....

QUANTO A FDISK...PARTIÇÕES.....JA RODEI TUDO....JA TENTEI FORMATANDO ANTES DE INSTALAW O W7...E NADA

ALGUEM SE HABILITA A AJUDAR?!

ABRAÇO

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
bom......

comprei hj duas midias "caseiras" ( aminha mesmo é original)

na que so vem a versao 64 ao bootar do DVD começa a instalação e da o mesmo pau do DVD original.....tela azul e algo relacionado a system32....

na outra midia veio todas as verções.....ao bootar do DVD consigo inicar a instalação....escolho a versao 64 e ele vai ate a parte final de atualização de registros (algo assim) ai é pau e tela azul direto...sem chance.....

vi que nessa tela azul aparece algo como wdf01000.sys....

ao tentar iniciar a meia instalação no modo de segurança ele carrega todos os drives e trava do driver disk.sys....

Bom....tudo no CPU é zero Bala...quanto aos discos PODERIA SER UMA ALTERNATIVA O LEITOR DE DVD? JA QUE É UM LG ANTIGO IDE AINDA???

OU ALGO RELACIONADO AO HD...QUE É UM WD BLACK CAVIAR SATA3 (PATA?!) DE 640 GB.....ZERO...NUNCA TEVE OS....

QUANTO A FDISK...PARTIÇÕES.....JA RODEI TUDO....JA TENTEI FORMATANDO ANTES DE INSTALAW O W7...E NADA

ALGUEM SE HABILITA A AJUDAR?!

ABRAÇO

macacos me mordam!!!!!

quem diria que uma corsair novinha comprada em dupla e no blister daria pau!!!

era so a memo mesom...usando o utro pente tudo 100%%%

agradeço ai a ajuda de todos!

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
e olha q tinha dito pra remover 1 dos pentes pra testar o dual channel.

pois é..mas o negocio é que nao estava em dual....era justo o defeituoso que estava no slot, porém o XP rodava muito bem com ele.....

brigadao e abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×