Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest webdesigner

Bip Na Inicialização Do Sistema E Micro Resetando

Recommended Posts

Guest webdesigner

awe pessoal se esta não for a área certa me desculpem, mas é que estou com um problema e preciso da ajuda de vocês

o PC de um colega meu não inicia, eu ligo ele dá um bip longo não aparece imagem no monitor ou seja não carrega a bios e depois de alguns momentos desliga sozinho. o que pode ser? e o que devo fazer pois já fiz todos os testes e nda

o micro dele tem placa-mãe soyo sy7vba133

placa de vídeo sys 6326 8mb

hd quantum 20gb

placa de som asound express pci 223385

modem Intel 1202

64 Mb PC 100

só não sei qual processador pois o micro não liga como já disse.

espero a ajuda de vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse problema pode ser um monte de coisas, você já tentou ver se não são as memórias que estão mal encaixadas nos slots, a maioria das vezes computador não inicia por não estar reconhecendo memórias, bem essa é uma das suposições, bem depois poste aí mais detalhes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest webdesigner
:angry: já coloquei novos pentes e de nada adiantaram :angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Edgar Serra

Pegue o manual da placa-mãe e veja a lista de bip´s.......essa lista contém o o tipo de bip e o erro...baseado nisso ficará fácil identificar o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Use o dom que Deus lhe deu, a inteligência...sem ofensas.

Sério agora, retire o modem e a placa de som e qualquer outro componente não necessário ao boot e veja se responde. Siga a dica do Edgar. Dê um clear cmos e post o resultado. Aguardamos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest wanderleyjr

ESTAVA COM ESTE MESMO PROBLEMA... COM A MESMA PLACA MÃE... FIZ O TESTE DA MEMORIA, COMO você, E DE INICIO ADIANTOU...

FAÇA O SEGUINTE...

1- TIRE A PLACA DE FAX/MODEM... LIGUE... SE FUNCIONAR... beleza... TROQUE O FAX/MODEM... :-BEER

2- FAÇA O MESMO COM SOM... E OUTRAS PLACA QUE você TIVER... MENOS A DE VIDEO, OBVIO, Q você TERÁ QUE TESTAR EM OUTRO MICRO...

3- DE UM CLEAR NA BIOS... (J8 SE NÃO ME ENGANO... MAS CONSULTE O MANUAL HEIM... NÃO VÁ FAZER BURRADA...)

4- TROQUE A BATERIA... PARECE QUE NÃO TEM NADA A VER... MAS TROQUEI E FEZ DIFERENÇA... NÃO CUSTA NADA... ALIÁS... UNS R$ 5,00 NO MÁXIMO... NO MÁXIMO.... NO MÁXIMO.... :blink:

O PROBLEMA persiste????

1- CASO SEJA POSSÍVEL, TESTE DE CARA A PL. MÃE COM OUTRAS PEÇAS... TIRE TUDO... PROCESSADOR... VIDEO... MEMORIA (JÁ TESTOU NÉ?)... SE FUNCIONAR... beleza... NÃO É A PLACA MÃE....

2- TESTE O PROCESSADOR EM OUTRO MICRO...

3- TESTE O HD EM OURO MICRO...

4- SE NÃO FUNCIONAR... MANDE OUTRA MESAGEM Q ENTRAREI EM MAIS DETALHES DOS TESTE Q FIZ PARA SOLUCINAR ESTE PROBLEMA...

:help: E.... AGORA ESTOU COM O SEGUNINTE PROBLEMA....

LIGO O MICRO E ELE APARECE A SEGUINTE mensagem... "VERIFICANDO DMI POLL DATA" E TRAVA.... AS VEZES ESTA mensagem NEM APARECE E O NÃO ACONTECE NADA... NÃO INICIALIZA... o que PODE SER??? CREIO Q SEJA O PROCESSADOR....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta placa tem o Fan Off Control (FOC)?? Ele está ativado??

Se ela tiver o FOC e ele estiver ativado o problema pode ser o cooler que está girando a baixa rotação (pode estar começando a agarrar) e a placa desliga o sistema automaticamente para prevenir algum dano maior. (já aconteceu comigo com a Dragon Plus)

Normalmente as placas da Soyo podem pular algumas partes do POST se ao ligar o micro pressionarmos e segurarmos a tecla INSERT. Tente fazer isso e veja se você consegue ligar o computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×