Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Rafael_sobrinho

Não Consiguo Fazer Over Clock Na M748

Recommended Posts

essa placa não faz overclock via jumpers e sim via bios mas não da certo se eu mudo o clock para 100mhz(celeron 366) o pc nem liga mas se eu mudo apenas o fator multiplicaio na hora que reinicia ainda é 366

outra duvida e quanto a temperatura que indica na bios ta variando entre 40 e 49 graus ta a mesmo coisa que meu pc da assinatura e la fala que o cooler ta disconectado só que não esta a unica diferença é que ele liga direto na fonte e não na placa mãe

valeu!!!!! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rafael_sobrinho@13 mar 2004, 16:16

essa placa não faz overclock via jumpers e sim via bios mas não da certo se eu mudo o clock para 100mhz(celeron 366) o pc nem liga mas se eu mudo apenas o fator multiplicaio na hora que reinicia ainda é 366

outra duvida e quanto a temperatura que indica na bios ta variando entre 40 e 49 graus ta a mesmo coisa que meu pc da assinatura e la fala que o cooler ta disconectado só que não esta a unica diferença é que ele liga direto na fonte e não na placa mãe

valeu!!!!! :wacko:

Quanto a bios dizer que o cooler esta desconectado, é claro q isso vai acontecer, pois o cooler não esta conectado na placa-mãe e consequentimente a placa-mãe não reconhecerá o cooler

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Apollyon_antichrist+14 mar 2004, 11:03-->
Rafael_sobrinho@13 mar 2004, 16:16

essa placa não faz overclock via jumpers e sim via bios mas não da certo se eu mudo o clock para 100mhz(celeron 366) o pc nem liga mas se eu mudo apenas o fator multiplicaio na hora que reinicia ainda é 366

outra duvida e quanto a temperatura que indica na bios ta variando entre 40 e 49 graus ta a mesmo coisa que meu pc da assinatura e la fala que o cooler ta disconectado só que não esta a unica diferença é que ele liga direto na fonte e não na placa mãe

valeu!!!!! :wacko:

Quanto a bios dizer que o cooler esta desconectado, é claro q isso vai acontecer, pois o cooler não esta conectado na placa-mãe e consequentimente a placa-mãe não reconhecerá o cooler

então quer dizer que spó esta falando que não esta conectado por que ta ligado na fonte, não prescsiso me preoucupar com isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×