Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mago®

Firewall Do Xo Bloqueia O Nat

Recommended Posts

Salve pessoal!

Tenho um outro micro aqui do lado, que resolvi colocar uma plaquinha de rede no coitado. (Pentium 150 com Win98SE ligado a um Atlhon 1800+ com rede e modem telefônico.

Tudo ia muito bem.. até que desconfiei que o FIREWALL do DIAL UP estava bloqueando o acesso do outro micro 'a Internet.

Tudo funciona quando desabilito o Firewall.

A pergunta é: Era pra ser assim mesmo? Pelo que sei este Firewall só bloqueia de fora pra dentro. O contrário também?

Olhando nos eventos do sistema, consta o seguinte erro:

IPNATHLP com erro.

Abraços

P.S.: O IPV6 não está ligando... era para ter ligado? Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o disquete pelo Windows XP ainda para fazer a rede funcionar automaticamente no outro micro (win98 o outro) e ele ainda deu um erro dizendo que não foi possível localizar o Hardware de rede, sendo que a rede já está instalada no outro micro.

Alguém tem uma solução pra isso? heheh

Nunca vi dar ste problema... abração

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×