Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
reinaldo_rio

Desligamento Do Xp

Recommended Posts

para desligar você usa o botão desligar do cpu ou pelo windows??? se for pelo cpu é simples corrigir isso.

Basta clicar com o botão direito na área de trabalhoi...propriedade....assim que abrir a janela...vá em proteção de tela....energia....avançado...na parte inferior veja se é a opção desligar que esta selecionada. Se não for ela...deixa como desligar...

falou

Julio

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por jhg@14 mar 2004, 23:06

para desligar você usa o botão desligar do cpu ou pelo windows??? se for pelo cpu é simples corrigir isso.

Basta clicar com o botão direito na área de trabalhoi...propriedade....assim que abrir a janela...vá em proteção de tela....energia....avançado...na parte inferior veja se é a opção desligar que esta selecionada. Se não for ela...deixa como desligar...

falou

Julio

Julio, esta opcao eu já tinha olhado, e esta em Desligar.

Valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Pin Hall@18 mar 2004, 20:27

Verifique se a opção ACPI está habilitada no BIOS. Se não estiver, habilite.

O XP desligava o micro normalmente antes, mas parou agora ele só reinicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com este problema também. Aconteceu depois que atualizei os drivers de vídeo, som, rede. Em outra máquina que eu tinha acontecia o mesmo problema. Só resolvia quando eu reinstalava o xp. Mas deve haver algum jeito de resolver isso de outra forma. Se alguém souber posta aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Chagna_reloaded@19 mar 2004, 12:21

Estou com este problema também. Aconteceu depois que atualizei os drivers de vídeo, som, rede. Em outra máquina que eu tinha acontecia o mesmo problema. Só resolvia quando eu reinstalava o xp. Mas deve haver algum jeito de resolver isso de outra forma. Se alguém souber posta aí.

Ai gente, ajuda ai... :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente só resolvi um problema assim trocando a Fonte ATX.

Daí resolveu e nunca mais deu esta zebra.

Acontece que a Fonte ATX quando recebe o comando "desligar" da Placa

mãe devido a um problema eletrônico não faz o corte pelo tempo necessário!!

Dá só um rápido corte, que o PC identifica como um "reset", fazendo

o PC reiniciar :P

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×