Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
WaVe

Placa Mãe

Recommended Posts

não, não dá nenhum tipo de erro... simplesmente eu fico apertando DEL e ele passa direto...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta apertar pause break e ver se para o boot. Talvez(não sei o motivo) o teclado ainda não foi identificado e deveria acusar erro de tecledo mas se tiver desabilitada essa opção, ai não acusará. É apenas um palpite :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu também pensei nisso MEIRANETO, mas o pior é que o PAUSE/BREAK funciona.

aparece:

Hit DEL if estou want to see the SETUP...

eu fico apertando DEL e não entra de jeito nenhum... acontece é que aparecem as opções de modo de incialização do windows (como se eu tivesse apertado F8) esquisito não?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quem é capaz de desvendar essa?

A placa-mãe é uma M810LR... pode ser que o SETUP venha desabilitado ou algo do tipo pela loja?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×