Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nilcell

Mobostar não Liga E Fica Bipando

Recommended Posts

Olá pessoal,

Um cliente me trouxe um pentium 4 1.6ghz com uma mobostar m266, e reclamou que estava desligando aleatoriamente. O ultimo tecnico que mexeu nela deixou o soquete do processador solto, o que provavelmente estava fazendo desligar.

Verifiquei também que o capacitor que fica entre a pci 1 e 2, tinha vazado. Bem peguei uma escova de dente e isopropilico e fiz uma limpeza geral na placa tirando os resíduos. Troque o capacitor que era de 1000x6.3v por um de 1500x6.3v (pois não tinha nenhum de 1000) e quando liguei a mb de novo comecou a apitar, não gerou vídeo e fica dando 03 bips continuos. já removi tudo e reinstalei de novo, mas continua dando o erro. Fiz um reset na bios, ela não tem jumpers tem que dar um curto e continua dando os bips...

Alguem sabe o que estes bips indicam?

Obrigado

Rubens

Compartilhar este post


Link para o post
Compartilhar em outros sites

:aranha: Problema de memória ou placa mãe, tire os pentes de memória e de uma boa limpeza nos contatos com uma borracha escolar e nos slots com limpa- contatos(NÃO É WD40, é daqueles q vende em loja de eletrônica!)

Mas como você já disse que tinha capacitor com problemas possívelmente é a placa mãe, mas faz o procedimento de limpeza por desencargo de conciencia :P

Outra coisa muito importante, consiga o capacitor correto pois qualquer alteração nos valores é suficiente para a placa não funciona direito!

PS: Se você achou um com problema de estufamento com certeza deve ter mais por aí, (é q os capacitores são muito unidos entre si. :D )tem alguns q estufam só um pouquinho e quase não dá pra ver!

Um abraço do Gordo! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×