Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
pitoloco

A7v8x-x Reiniciando

Recommended Posts

Peguei uma A7V8X-X ,coloquei memo pc2100(133),Xp2000+ Palomino ...

Instalou o sistema normal,mas quando fui instalar o quicktime ,consegui chegar até a "metade" e ela reiniciou do nada,e quando tentava reinstala-lo a bixinha dizia q tá com um erro ...piriri e pororo.

E o engraçado é quando clica no ícone q ficou (do quicktime)a máq. reinicia.E isso aconteceu também quando fui instalar um programa para 3D.reinicia.

O q será q tá pegando? Alguém pode me ajudar.Já fiz de tudo ,troquei CPU, memo,HD,Fonte, e mesma coisa só não troquei a VGA.preciso dar uma olhada na atualização da BIOS.

E estou acessando a internet com essa máquina.. :blink::tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Elendil

você trocou de tudo, só esqueceu de uma coisa, trocar a placa-mãe, de preferência por outra diferente porque essa daí é só dor de cabeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×