Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
morihideki

Tenho Uma Mb Sy- Kt600 Dragon Plus

Recommended Posts

Eu testei com o FSB 166 com mult 16 ele entra tudo, mas ele trava naquele logo da SOYO não passa disso, não da pra fazer nada, mas quando eu escolho outras configuracoes tipo FSB 200 com mult 10 ele nem liga o monitor.

Meu processador é um Athlon XP 2600+

Alguem pode me dar uma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara é muito simples....

16x166 = 2656mhz... sendo q o proc athon xp2600+ trabalha a 2083(333 mhz) e 2167coisa assim (266 mhz)

falae.. qual é o seu processador??? se ele for 166(333mhz)você tera q baixar o mult pra 12,5 e se for 133(266mhz) você mantera nesses 16x o mult creio eu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

então você esta dizendo que devo ajustar a velocidade em cima da velocidade real do processador que no caso é 2083MHz em vez de 2600Mhz?

Minhas memorias sao 333Mhz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente a AMd usa esse fator PR o seu proc é XP2600+ e não um XP2600MHz então é só você configurar ele como 2083Mhz q vai beleza.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK galera, quando voltar para casa vou tentar fazer isso, depois posto o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sinto informar que não deu certo, testei as duas configuracoes. Trava na tela do screen da SOYO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como eu sei que meu processador é 333MHz modelo 8, 333MHz modelo 10 ou 266MHz?

Ta escrito onde isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara seguinte, sua placa-mãe pode tar com PROBLEMAS e não o processador tenta testar outro processador nessa sua placa-mãe... ou então faz uma coisa simples reseta a bios dela e ve se passa do logo da soyo

Compartilhar este post


Link para o post
Compartilhar em outros sites

o seguinte... teu processador deve ser um desses....

XP2600+

=> AXDA2600DKV3C = 2133MHz Tbred B (Model 8) 266FSB (133.3 x 16), 256K cache, 1.65V, 85ºC Max Die Temp.

=> AXDA2600DKV3D = 2083MHz Tbred B (Model 8) 333FSB (166.6 x 12.5), 256K cache, 1.65V, 85ºC Max Die Temp.

=> AXDA2600DKV4D = 1917MHz Barton (Model 10) 333FSB (166.6 x 11.5), 512K cache, 1.65V, 85ºC Max Die Temp.

se você esta acertando de forma correta os mut na placa e o fsb... não tem porque dar problema....

faz o seguinte teste...

reseta a bios como o arbalest citou...

apos isso, no quadro de chaves on-off da placa (RJ2), deixe todas as chavezinhas na posicao OFF.... e nos jumper FJ1 , o qua determina a velocidade do processador... deixa como 133....

se seu processador for barramento 166... ele aparecera como um processador mais bx... se ele for 133 ele devera funcionar normalmente...

caso apareca como XP menor q o 2600... mude somente o Fsb no item FJ1 da placa pra 166... sempre com a cx de mult da placa em OFF...

faca isso e poste pra nos o resultado....

Compartilhar este post


Link para o post
Compartilhar em outros sites
morihideki Postado em 20 mar 2004, 06:24

  Como eu sei que meu processador é 333MHz modelo 8, 333MHz modelo 10 ou 266MHz?

Ta escrito onde isso? 

esta marcado emcima do processador... procure por uma identificacao semelhante á qual eu citei anteriormente.... você ira descobrir qual o seu é atraves do final da identificacao

KV3C = TBREB B MODELO 8 FSB266

KV3D = TBRED B MODELO 8 FSB333

KV4D = BARTON MODELO 10 FSB333

OK?

ate q enfim chego o fim de semana.... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se sua memória é 333, obviamente ele não vai funcionar a 400MHz (200MHz DDR).

Outra coisa, talvez o seu processador seja travado, aí não adianta trocar o multiplicador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
coelho72 Postado em 20 mar 2004, 09:42

  Se sua memória é 333, obviamente ele não vai funcionar a 400MHz (200MHz DDR).

Outra coisa, talvez o seu processador seja travado, aí não adianta trocar o multiplicador.

mas ele não esta tentando fazer over... ele esta tentando fazer a maquina funcionar...

pelo menos é isso q eu entendi...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, so quero fazer a maquina funcionar, so isso.

Vou tentar resetar a BIOS, talvez seja isso.

So queria saber se alguem já passou por isso e como resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

reseta a bios e faz o q eu falei...

deixa o mult td desligado....

ele vai usa o mult padrão do proc aí...

depois é só você mudar o fsb pra descobrir a freqüência do teu processador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu, consegui, botei o clock em 166Mhz e o multiplicador tudo em off, e depois resetei a BIOS e funcionou, valeu a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eheheh... brincadeiras a parte...

no topico você colocou soyo kt600 dragon plus e na assinatura kt 400 ??

qual é realmente a sua placa...??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×