Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sgtlavinas

Problemas C/ Mídia Dvd-rw

Recommended Posts

Oi, estava limpando (apagando) a mídia com o Nero Smart Start e de repente meu PC travou, :muro: então resetei e depois disso o nero não reconhece mais a mídia, na opção "Informações sobre o disco" diz que não existe nenhum disco, embora exista.

Se alguém puder me ajudar agradeço. :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

é só com esta midia que acontece isso ou com todas??já estou outra midia??já colocou esta midia em outro Drive??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por M43¢Ø§¤ƒT@19 mar 2004, 15:11

é só com esta midia que acontece isso ou com todas??já estou outra midia??já colocou esta midia em outro Drive??

Só esta mídia está com problema, as outras funcionam normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi,fui fazer uma copia de um dvd hje,e usei o nero: deu erro na leitura ,leu so ate 12% ai nao deu mais,passe pro clone dvd : deu a mesma coisa,erro na leitura da mídia,e pediu pra limpar a mídia,lipei mas nao adiatou.

ai fiquei sei copiar o dvd.

mas ai eu coloquei outro dvd na gravadora e no programa,ai ele fes a copia.

abraço.uma ajudinha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito provavelmente, o problema é que o dvd esta danificado. e por isso o programa trava ao tentar copiar. Pois acusa como arquivo comrompido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×