Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
phmarins

Dois Problemas No W98se

Recommended Posts

Uma cliente me ligou dizendo q a sua lixeira tinha sumido.

Então pensei como restaurar a lixeira mais não tive êxito.

Como faço p/ trazer a lixeira de volta?

-Um comp. de outro cliente só entra na rede se dê logoff. caso contrário nada feito.

-Na inicialização do win ele não pede a senha ou seja a cx de nome do usuário e senha não aparece.

- Já removi os protocolos, pl de rede, serviços, nome do comp. e etc mais não deu certo.

- Será q vou ter q reinstalar o win?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso esse cliente seu usa Norton Utilities, a lixeira é efetada porque

ele usa aquela proteção para arquivos excluídos. Se ele

foi desistalado, provavelmente arrancou a lixeira junto.

Na PROPRIEDADES DE VÍDEO, vá em ÁREA DE TRABALHO, PERSONALIZAR

ÁREA DE TRABALHO, na guia GERAL clique no botão RESTAURAR PADRÃO.

Ela deve voltar.

_ Veja se o computador que não entra na rede está usando, LOGON do WINDOWS, ou CLIENTES PARA REDE MICROSOFT para fazer a inicialização

da rede. Caso esteja CLIENTES PARA... , teste a placa de rede dando um PING 127.0.0.1, veja se ela responde. Depois posta p/ mim. Vamos eliminando hopóteses...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×