Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
takuma

Pc Não Liga

Recommended Posts

Pessoal,

Alguém sabe como faço pra resolver esse problema, visto que verifiquei se era problema na placa de video e no processador e ambos estão funcionando em outra maquina perfeitamente. também não acho q sejam os cabos, pois parou de funcionar do nada. Será q a placa foi pro saco?

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D uma sequencia de teste:

veja a fonte todas as tensões, de um clear C Mos, veja memoria, deisxe na placa mãe o nescessarioplaca video, e veja se funciona, apos coloque uma a uma para ver o que esta com problema, :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Deitos@19 mar 2004, 21:53

Meio ***** o post, mas já testou fonte?

***** nada, :wacko:

grande possibilidade de ser fonte, se você não mexeu em nada e parou do nada, e não liga veja se não queimou fonte, caso contrario dê uma olhada na memoria ram, sem ela não aparece video, se sua placa emitir sinais sonoros tente identificar pelo manual, na memoria ram tente limpar os contatos com uma borracha daquelas que faz bastante poeira sabe ? não a de latex... limpe o slot com um pincel, se tiver passe um spray limpa contatos, ^_^ , faça o mesmo com a placa de video!

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×