Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
PedroZB

K7v Dragon Plus!

Recommended Posts

:muro:

Olá pessoal....

Estou com uma placa-mãe soyo k7v Dragon Plus! mas não consigo fazer aparecer nada na tela. A placa é nova, é a primeira vez que estou ligando...

O LED dela acende, o processador esquenta, os coolers ligam, mas não aparece nada na tela e ela fica dando beeps contínuos. Já testei com processador XP 1800+ e com um Thunderbird 1.2, já testei com memória PC2100 e PC2700, também já testei com placa de video PCI e AGP, e tambem com duas fontes. Já dei Clear CMOS varias vezes e nada... testei a bateria com multimetro e está passando corrente normalmente... o unico jumper q tem alem do Clear CMOS é o que escolhe RAID ou ATA, deixei no ATA...

Por FAVOR!!!! Me ajudem!!!!

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou o manual pra saber o que significam beeps contínuos? Já tentou ligar com o mínimo de componentes necessários? Talvez esteja com algum problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloquei somente a placa de video, a memória e o processador, em uma fonte de 450W...

O manual diz pra dar clear CMOS, verificar memória e placa de video, e já fiz tudo isso...

TO FICANDO louco JÁ!!! uhhuhuhauhaua...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PedroZB@21 mar 2004, 01:56

Coloquei somente a placa de video, a memória e o processador, em uma fonte de 450W...

    O manual diz pra dar clear CMOS, verificar memória e placa de video, e já fiz tudo isso...

    TO FICANDO louco JÁ!!! uhhuhuhauhaua...

Poxa.. agora que vi que a mensagem tinha saído em duplicata.

Vou colar minha sugestão também.

É um bom palpite

--------------------------------------------------------

Cópia da mensagem anterior:

Caramba tchê!

Acho que você testou tudo então.

Beeps longos geralmente são vídeo ou memória RAM.

Por outro lado.. tenho um palpite muito bom.

Esta placa, tradicionalmente vem com um BUG quando o contador de RPM está em velocidade muito baixa ou quando você não liga o medidor de RPM no CPUFAN1.

Veja se ele está ligado no local certo.

É exatamente o que ocorre.

Ele apita, com apitos longos e automaticamente desliga.

Pode ser que o Cooler que você está usando está com problemas.

Abração

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×