Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
flaiban

Atlhon Xp

Recommended Posts

Olá, pessoal sou meio novo por aqui!!! Bom é o seguinte:

comprei um pc e novo, e começei a instalar os programas. E aí quando começei a trabalhar com PhotoShop, eu pegava a ferramenta Clone( esta ferramenta é um exemplo, tambémém acontecia com as outras)segurava e arrastava o mouse e dava para ouvir um pequeno chiado no CPU.

Então peguei e abaixei a freqüência para 266 ia lá e tudo normal, subia para 333 ouvia um pequeno chiado.

E aí pessoal isto é normal, ou...... bom se alguém saber poste ou coloque uma sugestão.

Desde já agradeço

Configuração básica

Atlhon XP 2600+ 333

Asus A7V8X-X

o resto me esqueci!!!!!!!!!!!! :muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem certeza que iso é mesmo no processador?

Não pode ser o cooler girando mais rápido para evitar que o pc superaquece-se mais ainda?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normal, é o chipset que faz esse barulho, o KT400 faz isso mesmo , so pra você ter uma ideia, rode algum bench de memoria que você vai até se assusta heheheheh

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×