Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
FoxRox

Hd Quantum

Recommended Posts

tenho um hd quantum de 10 gb, e ele está dando problema, tenho ele a 3 anos.

Ele le td certo do HD só que quando chega na hora de eu instalar algo, ele começa e quando está instalando dá que os arquivos estão corrompidos, mas o problema no caso não seria no cd, pois o cd está em perfeitas condições, o problema é que não consigo gravar rquivos no HD. Até na instalação do WIN da que o arquivo tal esta corrompido, sendo q o cd está sem nd de riscos.

As vezes não consigo iniciar nem o install shield wizard q da erro.

Uso win XP

384Mb DDR333

MB Asus A7V8X-X

PV geforce FX 5200 128Mb 64Bits :(

Tentei usar vários programas para detectar BB e nada de ele encontrar, o hd está sem nenhum BB, mas, o que seria esse problema?? aaaa, e virus também num é, pois uso o avg 7.0 atualizado sempre e também num encontra nd!

aguardo ajuda

Desde já agradeço

Fábio Muraro Silveira

<div class='bbimg'>%7Boption%7Dhttp://www.cde-clan.com.br/forum/uploads/post-3-1078350790.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Compartilhar este post


Link para o post
Compartilhar em outros sites

e aê beleza !?

bom ...primeiro.....tente dar uma formatada......e depois use o scandisk para ver se realmente tem um BB !

segundo.....você confia no agv ?? HEHEHEHE ! eu também tenho ele ! e toda hora atualizo também...mais sempre tenho que formatar meu pc ! =(

mais creio que não seja problema do antivirus não !! tente fazer isso !

Compartilhar este post


Link para o post
Compartilhar em outros sites

já formatei, apagueio partição, criei partição... e nd... :(

O q faço pra configurar certo o setup?

Compartilhar este post


Link para o post
Compartilhar em outros sites

preciso de mais opiniões, ajudem aí galera, to desesperado, só consigo mesmo é ligar o pc e mexer na net, nada de games, :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso também pode ser memória que está corrompendo os arquivos, se já testou com outro hd e não deu nenhum problema, beleza!

bom faz o seguinte: use o dm da quantum (também serve o da maxtor) e formata o hd particionando em duas!

instale o win na segunda partição (assim só pelo win2k em diante) e veja se vai ok!

pois o que pode ser é o hd ter bastante bad block no inicio do disco e impossibilita a instalação do OS!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pode ser um problema nos pentes de memória

se você já feiz tudo..com certeze e memoria !!!! <_<

faz o seguinte pega o programa mentest e testa.........acho que demora umas 4H !!!!! :blink: e não pode dar menhum erra...se for isso........você tem que comprar outro pente !! mais e isso... !!! <_< com certeza..... !

agora pega esse prog e faz o teste !! não pode dar menhum erro !!

eu já tive esse problema !

Compartilhar este post


Link para o post
Compartilhar em outros sites

NO aCTIVE Smart deu erro num coisa também

vou te manda as especificações,

ID: 07

NOME: SEEK ERROR RATE

LIMITE: 23

ATUAL: 1

PIOR: 1

STATUS: BAD

o que significa isso???????

Compartilhar este post


Link para o post
Compartilhar em outros sites

:( q ######. Inda bem q ta na garantia :))

o meu, tu num conecta o icq? fala comigo, meu nick: [XwE]SpYkE uin 164785152

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×