Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MAGNAO

Rede Onbord Msi K7n2 X Alcatel Speed Touch Pro

Recommended Posts

Tenho um placa MSI K7N2 DELTA-L que vem com rede onboard da Nvidia, e uma placa Realtec offboard, a minha placa onboard não funciona de jeito nenhum, ela fica configurada com rede particular, será alguma alguma incompatibilidade deste modem come essa placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém que tenha está placa e este modem está tendo algum problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tive o mesmo problema.

Tenho o mesmo modem e aqui não conseguiu fazer ele funcionar de jeito nenhum. Preferi gastar 15 reais e comprar uma realtek do que ficar quebrando a cabeça com isso... :P

Deve ser algum problema com esse modem mesmo, já que testei com outros (d-link 500g e o US robotics) e funcionaram beleza na on board.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara comigo aconteceu a mema coisa, comprei a bendita da Realtek, e dps de uns tempos liguei o modem sem quere na ONBOARD e funcionou normal, vai entende?! :tantan: ahesuuwqeq

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×