Ir ao conteúdo
  • Cadastre-se
xulepah

Problema de conexao de rede complicado mesmo!

Recommended Posts

E o segunte, mudei minha net pra 10mb recentemente(AMEM), so que no meu PC nao pega, veja bem, a net e compartilhada com varios vizinhos, e todos pegam bem, aqui em casa tem outro computador e nele pega bem, mas quando eu tento entrar no meu a net de todos caem e quando eu mando ver diagnostico aparece "dispositivo ou recurso (servidor DNS) nao esta respondendo". ja tentei mudar endereço de IP, ja tentei usar o CMD dando os comandos ipconfig /release e ipconfig/renew, e tambem nao funciona, aparece "Erro nao liberar interface Loopback Pseudo-interface 1: o sistema nao pode encontra o arquivo especificado.". so pra constar meu PC e o unico com windows 7

Compartilhar este post


Link para o post
Compartilhar em outros sites
Coloca o OpenDNS no modem.

A propósito , você usa algum recurso de QoS?

o que é QoS e como faz pra colocar OpenDNS no modem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×