Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
GxPhantoMxB

Pode ser a causa problema?

Recommended Posts

Galera, to com um problema faz muito tempo...

Então, a 460gtx comecei a usar +ou- dia 9 de dezembro de 2010, sem problema até o final de dezembro (fonte superaqueceu e torrou), comprei uma fonte nova só no final de janeiro, ai beleza, tive uns problemas com a RAM mas limpei e voltou ao normal, o mesmo com o driver de dvd (mas esse o cabo estava mal encaixado), pc funcionou sem nenhum erro até a metade de fevereiro +ou-, o pc começou a travar de repente enquanto jogava, pensei que era memória, limpei, usei o MEMTEST (nao achou nenhum erro), mas continuou dando erro, o mesmo aconteceu com a placa de som que tirei (que fiquei sem até hoje), mas continuou o problema, ontem tinha achado que o problema era temperatura, abri o pc, coloquei um ventilador direto nele e joguei de boa na madrugada, hoje depois de acordar recoloquei a placa de som e fui jogar e o erro continuou, tirei a placa de som, formatei o pc, mas o erro persistiu, então, como ultima opção, tirei a 460gtx e coloquei a 9600gt, funcionou por 1 dia (ontem) até que hoje o erro voltou... Coloquei a 460GTX de volta, liguei o pc, nao reconhecia o HD, mexi nos cabos, funcionou, então, a causa desse travamento pode ser o mal contato no HD?

Tenho que comprar um HD novo ou só tentar trocar os cabos?

.

A temp. do processador fica meio alta, mesmo não sendo a causa do problema (coloquei um ventilador na frente do pc, temp. baixou em quase 10º mas o problema persistiu) vou trocar a pasta térmica, se nao adiantar vou comprar um cooler novo, a pasta Implastec (R$ 3,00 - 10g) é boa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

usa o programa HD Tune e leia os atributos SMART do HD e poste aqui o resultado.

conforme for fica confirmado que é o HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com o hd tune aqui, mas como gerar um resultado?

E onde eu acho esses atributos SMART? '-'

--

Acho que achei o SMART:

Health : 99% (estimated)

Performance : 96% (estimated)

Reallocated Sectors : 0

Pending Sectors : 0

Uncorrectable Sectors : 0

Total Boot : 2164 x

PowerOn Count : 5565 hours

Failure Prediction Supported : No

Threshold Exceeding : No

Raw Read Error Rate (01) : 00000 (Threshold : 051 - Worst : 100 - Max : 100)

Spin Up Time (03) : 00A78 (Threshold : 011 - Worst : 094 - Max : 094)

Start/Stop Count (04) : 00895 (Threshold : 000 - Worst : 098 - Max : 098)

Reallocated Sector Count (05) : 00000 (Threshold : 010 - Worst : 100 - Max : 100)

Seek Error Rate (07) : 00000 (Threshold : 051 - Worst : 100 - Max : 100)

Seek Time Performance (08) : 00000 (Threshold : 015 - Worst : 100 - Max : 100)

Power On Hours Count (09) : 015BD (Threshold : 000 - Worst : 099 - Max : 099)

Spin Retry Count (0A) : 00000 (Threshold : 051 - Worst : 100 - Max : 100)

Calibration Retry Count (0B) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

Power Cycle Count (0C) : 00874 (Threshold : 000 - Worst : 098 - Max : 098)

Power Cycle Count (0D) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

(B7) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

(B8) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

(BB) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

(BC) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

Airflow (BE) : 70019 (Threshold : 000 - Worst : 056 - Max : 075)

Temperature (C2) : 7001A (Threshold : 000 - Worst : 052 - Max : 074)

Hardware ECC Recovered (C3) : 7154A (Threshold : 000 - Worst : 100 - Max : 100)

Reallocation Event Count (C4) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

Current Pending Sector Count (C5) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

Off-Line Uncorrectable Sector Cou... 00000 (Threshold : 000 - Worst : 100 - Max : 100)

Ultra ATA CRC Error Rate (C7) : 00AAC (Threshold : 000 - Worst : 100 - Max : 100)

Write Error Rate (C8) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

(C9) : 00000 (Threshold : 000 - Worst : 100 - Max : 100)

.

BY PC WIZARD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é... PC voltou a funcionar, tem hora que funciona tem hora que não...

É melhor chamar um exorcista aqui que acho que dá mais resultado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Melhor, a que tinha esquentava muito, essa CX500 nova nao esquenta, e dizem que é melhor.

O pc funcionou normalmente 15 dias +ou- com ela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×