Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
maverick76

Minha Conexão Cai Quando A Corrente Tá Alta!

Recommended Posts

Possuo um estabilizador com 3 leds (low, line e high)... quando estou conectado a internet pela linha telefônica e os leds line e high começam a acederem alternadamente a minha conexão cai na hora!!!!!!!!!! o que pode ser isso as configurações estão todas oK e o aterramento aqui de casa também tá Ok... isso acontece independente do sistema operacional (possuo o WinME e 2k).

Me ajudem por favor!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

seu caso é parecido c/ o meu, mas + difícil de resolver, o meu é quando liga o chuveiro e, como a linha telefonica passa perto do fio do xuveiro, a energia do xuveiro derruba o pulso da linha telefonica, o seu deve ser a mm coisa, mas na força do pc... o meu se resolve tiranu o fio de perto do fio do xuveiro, agora o seu vai ser bem difícil....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×