Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marc A.

Ultra Dma

Recommended Posts

Tenho 2 HDS na máquina

IDE 1 sozinho como master

IDE 2 master com CD slave

Não consigo mais habilitar DMA

Antes funcionava quando tiinha só um HD como master agora não mais,

Já atualizei driver bus master pela SIS IDE e AGP.

O cabo é de 80 vias,

Antes funcionava em DMA, agora não sei porque não funciona mais, no SETUP está tudo ok.

Gozado que estava funcionando o HD IDE 2 em DMA, agora parou de funcionar.

Só no modo PIO agora.

To desconfiado que é pau no win XP será???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que não... mas pra tirar a prova dos 9... teste com o 98 mesmo!

Outro detalhe... teste esses dois HDs em outra maquina da mesma maneira que voce usa no seu micro... poste aqui os resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Finalmente resolvi, desistalei a controladora da IDE primario e reiniciei, auto maticamente ele instalou a controladora novamente, funcionando o Ultra DMA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×