Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Calado

Sistema trava apos windows ser iniciado

Recommended Posts

Dessa vez estou com um problema mais grave.

Tentei abrir um video que encontrei em um cd meu antigo para ver do que se travata, só de selecionar o video, a pagina travou, e quando a fechei, todo o explorer entrou em pane. Essa pagina foi fechada, toda a barra de ferramentas sumiu, os incones do desktop sumiram, só as outras paginas que estavam abertas continuaram funcionando, e a navecação entre elas só era possivel com o alt tab.

Reiniciei o computador pelo gerenciador de tarefas, e o atual problema apareceu. Eu escolho meu logon, o windows incia, ate que ele trava. aparecem todos os incones que devem aparecer, mas o computador fica inutil. Nada pode ser executado, nem antes ou depois de travar, o gerenciador de tarefas não abre, menu iniciar menos, hora trava na barra de ferramentas... reiniciar só por força bruta =/

Suspeito de virus, mas fazer um escaneamento é impossivel, ja que não tenho como iniciar nada sem travar o sistema.

Alguns dados: Instalei recentemente o firewall zone alarm, uso o anti virus avast pela proteção residente, e o anti malware a-squared da emisoft, só como um scanner.

Tenho dois hds, um de 320 que é meu principal, e um secundario de 80, e ja verifiquei (por acidente) que consigo iniciar o windows por ele sem erros...pelo menos deu para desligar antes de travar...

Vou tentar ligar o computador em modo de segurança e iniciar uma varredura, se for possivel, estou atento a qualquer ajuda que possam me fornecer.

Desde já obrigado.

Edit.

03:30

Modo de segurança iniciado com sucesso, estou rodando agora o anti malware mencionado. Ate agora detectou 15 cookies de risco baixo, todos com inicio semelhante a Trace.TrackingCookie.

Caso ninguem poste te eu ter novidades, vou postar o feedback com um edit. se eu resolver, aviso da mesma forma.

05:30

Nada de novo ainda, o scan está 4% completo. retorno com mais informações perto das 10 horas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo já que você conseguiu entrar em modo de segurança tente 2 coisas 1ª passe scandisk na unidade que está instalada o windows. 2ª restaure o sistema. acredito que irá resolver seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O sistema estava extremamente lento no modo de segurança, ia levar dias para descobrir o problema com os recursos que eu tenho. Mandei o computador para a manutenção, agora está nas mãos deles.

Obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qualquer coisa, na inicialização da maquina pressione f8 e vá na opção modo de reparação de diretório e veja se funciona.

Mas isso me parece ação de virus, lembre se de destruir o CD para que você não cometa o mesmo erro no futuro novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×